Subject: [sacm] [sacmwg/vulnerability-scenario] Kick off charter discussion and finalize (#31)

From: adammontville <[email-masked]>
Date: Tue, 12 Sep 2017 14:48:53 +0000 (UTC)

Publish the v2 charter for discussion, and get discussion going on it, so that we can really do it.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/31

---

From: adammontville <[email-masked]>
Date: Thu, 14 Sep 2017 15:52:48 +0000 (UTC)

A draft charter was posted to the mailing list: https://mailarchive.ietf.org/arch/msg/sacm/O1GxmdrJrWRLA5xpEE0RP4PgWw0

Please opine on the charter specifically on mailing list - we'll leave this issue "in progress" until the charter is finalized. I encourage everyone to offer their support and/or constructive suggestions for the charter.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/31#issuecomment-329526425