Subject: [sacm] 2017-09-26 Virtual Interim Notes and Recording

From: Adam Montville <[email-masked]>
Date: Wed, 27 Sep 2017 12:45:12 +0000

Hello SACM!

I've compiled and posted meeting notes at [1] and the link to the streaming
recording of the meeting is at [2]. Thanks to each of you for
participating, and please do opine on the updated re-charter draft posted
to the list (see [3]).

Kind regards,

Adam

[1]
https://datatracker.ietf.org/meeting/interim-2017-sacm-03/materials/minutes-interim-2017-sacm-03-201709260900/

[2]
https://ietf.webex.com/ietf/ldr.php?RCID=b701fb836f423b870231cdcc8ec2e848
[3] https://mailarchive.ietf.org/arch/msg/sacm/IB_kCFizupDkiNY9lxPuxLrc0PA

---

From: Karen O'Donoghue <[email-masked]>
Date: Wed, 27 Sep 2017 14:10:31 +0000

On Sep 27, 2017, at 8:45 AM, Adam Montville <[email-masked]<mailto:[email-masked]>> wrote:

Hello SACM!

I've compiled and posted meeting notes at [1] and the link to the streaming recording of the meeting is at [2]. Thanks to each of you for participating, and please do opine on the updated re-charter draft posted to the list (see [3]).

Yes… feel free to opine on the charter…. BUT… now is the time for changes at the level of change “this” text to “that”… Specific wording changes only please.

Karen

Kind regards,

Adam

[1] https://datatracker.ietf.org/meeting/interim-2017-sacm-03/materials/minutes-interim-2017-sacm-03-201709260900/
[2] https://ietf.webex.com/ietf/ldr.php?RCID=b701fb836f423b870231cdcc8ec2e848
[3] https://mailarchive.ietf.org/arch/msg/sacm/IB_kCFizupDkiNY9lxPuxLrc0PA
_______________________________________________
sacm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sacm

---

From: Adam Montville <[email-masked]>
Date: Wed, 27 Sep 2017 14:40:18 +0000

Yes!! Thank you for reminding us about that, Karen!

On Wed, Sep 27, 2017 at 9:10 AM Karen O'Donoghue <[email-masked]> wrote:

> On Sep 27, 2017, at 8:45 AM, Adam Montville <[email-masked]>
> wrote:
>
> Hello SACM!
>
> I've compiled and posted meeting notes at [1] and the link to the
> streaming recording of the meeting is at [2]. Thanks to each of you for
> Yes… feel free to opine on the charter…. BUT… now is the time for changes
> at the level of change “this” text to “that”… Specific wording changes only
> please.
>
> Karen
>
>
> Kind regards,
>
> Adam
>
> [1]
> [email-masked]