Subject: [sacm] [sacmwg/vulnerability-scenario] Update README.md with 100-specific information (#36)

From: adammontville <[email-masked]>
Date: Thu, 12 Oct 2017 09:24:10 -0700

The README.md file needs to be updated to include IETF 100 hackathon information.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/36

---

From: adammontville <[email-masked]>
Date: Thu, 12 Oct 2017 16:24:40 +0000 (UTC)

See also #34 and #35 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/36#issuecomment-336190374

---

From: adammontville <[email-masked]>
Date: Fri, 13 Oct 2017 15:01:22 +0000 (UTC)

Reminder to add information about the Cisco 3850 being shipped to Singapore...

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/36#issuecomment-336478521

---

From: adammontville <[email-masked]>
Date: Tue, 31 Oct 2017 06:53:13 -0700

Closed #36.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/36#event-1318785678

---

From: adammontville <[email-masked]>
Date: Tue, 31 Oct 2017 06:53:13 -0700

Updated readme file with as much known information about hackathon 100 at this time. Trimmed it down a bit to make it a faster read.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/36#issuecomment-340768747