Subject: [sacm] [sacmwg/vulnerability-scenario] Document xmpp-grid broker interface(s) (#33)

From: adammontville <[email-masked]>
Date: Thu, 05 Oct 2017 16:53:25 +0000 (UTC)

Other developers will need to understand how they interact with the xmpp-grid broker. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/33

---

From: adammontville <[email-masked]>
Date: Thu, 12 Oct 2017 16:51:28 +0000 (UTC)

Closed #33.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/33#event-1290689741

---

From: adammontville <[email-masked]>
Date: Thu, 12 Oct 2017 16:51:29 +0000 (UTC)

Documentation is included in the code package being sent by Henk (see #38 )

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/33#issuecomment-336197652