Subject: Re: [sacm] WGLC for draft-ietf-sacm-nea-swima-patnc

From: Karen O'Donoghue <[email-masked]>
Date: Mon, 23 Oct 2017 14:00:24 +0000

Folks,

The authors believe that the latest draft of this document:
https://datatracker.ietf.org/doc/draft-ietf-sacm-nea-swima-patnc/
addresses all the comments received during WGLC.

Please speak up now if you don’t believe your comments were adequately addressed. Otherwise, the chairs have determined this document has sufficient consensus to publish, and we will be forwarding to the IESG next week.

Regards,
Karen

On Jul 28, 2017, at 10:41 AM, Karen O'Donoghue <[email-masked]<mailto:[email-masked]>> wrote:

Folks,

This begins a 3 week working group last call (WGLC) for the following document:

Software Inventory Message and Attributes (SWIMA) for PA-TNC
https://datatracker.ietf.org/doc/draft-ietf-sacm-nea-swima-patnc/

We have chosen to do a 3 week WGLC to account for post IETF recovery and August vacations.

Please review the referenced document and send any comments to the mailing list including your assessment of whether this document is mature enough to proceed to the IESG. Please note that these messages of support for progression to the mailing list will be used to determine WG consensus to proceed.

Please send all comments in by Friday 18 August 2017.

Thank you!
Karen and Adam

---

From: Adam Montville <[email-masked]>
Date: Mon, 23 Oct 2017 14:07:56 +0000

I'll reiterate that the comments I had during WGLC have been addressed.
Good to go from my perspective.

Kind regards,

Adam

On Mon, Oct 23, 2017 at 9:00 AM Karen O'Donoghue <[email-masked]> wrote:

> Please speak up now if you don’t believe your comments were adequately
> addressed. Otherwise, the chairs have determined this document has
> sufficient consensus to publish, and we will be forwarding to the IESG next
> week.
>
> Regards,
> Karen
>
> On Jul 28, 2017, at 10:41 AM, Karen O'Donoghue <[email-masked]> wrote:
>
> Folks,
>
> Please review the referenced document and send any comments to the mailing
> list including your assessment of whether this document is mature enough to
> proceed to the IESG. Please note that these messages of support for
> progression to the mailing list will be used to determine WG consensus to
> proceed.
>
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>