Subject: [sacm] [sacmwg/vulnerability-scenario] Get xmpp-grid client code to the team (#38)

From: adammontville <[email-masked]>
Date: Thu, 12 Oct 2017 09:50:23 -0700

Henk needs to ship the xmpp-grid client library and documentation to at least Bill and Andreas, if not the whole crew working on this project.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/38

---

From: adammontville <[email-masked]>
Date: Tue, 17 Oct 2017 06:38:56 -0700

Henk will be providing this code shortly (i.e. today) and directly to client implementers in our group, as the code is not explicitly publicly available yet.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/38#issuecomment-337234329

---

From: adammontville <[email-masked]>
Date: Tue, 24 Oct 2017 06:33:16 -0700

Closed #38.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/38#event-1307749528

---

From: adammontville <[email-masked]>
Date: Tue, 24 Oct 2017 06:33:16 -0700

Henk did provide the code. So, closing.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/38#issuecomment-338991198