Subject: [sacm] [sacmwg/draft-ietf-sacm-terminology] Bring back expositional text (#86)

From: adammontville <[email-masked]>
Date: Sun, 18 Mar 2018 09:42:43 -0700

Identify expositional text that was removed from 13 by 14 and replace it as expositional text - consider rewording them.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/86

---

From: adammontville <[email-masked]>
Date: Tue, 27 Mar 2018 19:07:32 +0000 (UTC)

Closed #86.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/86#event-1544005324