Subject: [sacm] [sacmwg/draft-ietf-sacm-terminology] Bring back Hardware Component (#87)

From: adammontville <[email-masked]>
Date: Sun, 18 Mar 2018 09:50:31 -0700

Hardware Component from 13 into 15... Segregate the definition from exposition.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/87

---

From: adammontville <[email-masked]>
Date: Tue, 27 Mar 2018 12:07:32 -0700

Closed #87.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/87#event-1544005326