Subject: [sacm] [sacmwg/draft-ietf-sacm-terminology] Terminology reconciliation (#91)

From: Henk Birkholz <[email-masked]>
Date: Mon, 11 Jun 2018 04:51:29 -0700

In order to update the current draft (which will expire soon), I would propose to pull the current reconciliation version into master and prepare a commit (so we do not submit in the last minute).
You can view, comment on, or merge this pull request online at:

  https://github.com/sacmwg/draft-ietf-sacm-terminology/pull/91

-- Commit Summary --

  * Removed orphan paragraph
  * Addressed several minor issues
  * trimmed down Hardware Component (#87)
  * Addresed the definition of timestamp
  * multiple fixes to broken structure, fixed duplicated change log entry 12-2-13 (how did this happen anyways? Please never alter a change log entry of a previous submit), updated draft according to the Terminology Reconciliation project

-- File Changes --

    M draft-ietf-sacm-terminology.md (83)

-- Patch Links --

https://github.com/sacmwg/draft-ietf-sacm-terminology/pull/91.patch
https://github.com/sacmwg/draft-ietf-sacm-terminology/pull/91.diff

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/pull/91

---

From: Henk Birkholz <[email-masked]>
Date: Wed, 13 Jun 2018 02:06:58 -0700

Merged #91.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/pull/91#event-1678190063