Subject: [sami] Draft status

From: Melinda Shore <[email-masked]>
Date: Sun, 24 Feb 2013 20:07:28 -0900

Hi!

We've got a new draft introducing an architecture for state migration,
and we're looking for feedback and input.  We've asked for time on
the nvo3 agenda since VM migration is in their charter, but their
sessions tend to be very full and it's difficult to know whether or
not we'll get a slow.  Either way we'd like to have an informal
get-together at IETF 86.

How does Tuesday, March 12 at 7pm look - is that a good time to meet?

Melinda

---

From: "Guyingjie (Yingjie)" <[email-masked]>
Date: Mon, 25 Feb 2013 05:58:24 +0000

Besides, something is wrong with the link to this draft. The text of -00 version is totally unseen, and the -01 version can only be shown half. 
To your convenience, I attached the -01 version in this mail. 

Best Regards
Gu Yingjie

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Melinda Shore
发送时间: 2013年2月25日 乐乐13:07
收件人: [email-masked]
主题: [sami] Draft status

Hi!

Melinda
_______________________________________________
sami mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sami

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 25 Feb 2013 12:38:16 +0000

Hi Melinda, 

It's fine with me, but people who want to attend the social may object. 

Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Melinda Shore
> Sent: Monday, February 25, 2013 7:07 AM
> To: [email-masked]
> Subject: [sami] Draft status
> 
> Hi!
> 
> and we're looking for feedback and input.  We've asked for time on the
> nvo3 agenda since VM migration is in their charter, but their sessions
> tend to be very full and it's difficult to know whether or not we'll get
> a slow.  Either way we'd like to have an informal get-together at IETF
> 86.
>