Subject: RE: DIGEST-MD5: fix ABNF to account for UTF-8/ISO-8859-1

From: "Paul Leach" <[email-masked]>
Date: Mon, 26 Mar 2001 21:29:19 -0800

> -----Original Message-----
> From: Chris Newman [mailto:[email-masked]] 
> Sent: Monday, March 26, 2001 7:45 PM

> 
> BTW, is the primary document editor for the digest revision 
> reading this list?
> Or should I volunteer to be the primary editor for the revision?

Yes, I'm reading it.

Who has the last copy of the RFC text -- you or me?

I've got a copy of -05 I-D that had an expiration date of April 21,
2000. That seems to be the latest I've got.

Paul

---

From: Tony Hansen <[email-masked]>
Date: Tue, 27 Mar 2001 14:35:01 -0500

Check with the rfc-editor ([email-masked]). They are
(usually) quite willing to provide the last source text used for the
actual RFC to authors working on a revision.

	Tony Hansen
	[email-masked]

---

From: Chris Newman <[email-masked]>
Date: Tue, 27 Mar 2001 16:12:16 -0800

I've got a copy of the nroff source the RFC editor used.  If you don't grok 
nroff and would rather I do the editorial gruntwork on this round, that 
would be fine with me.

		- Chris

---

From: Tony Hansen <[email-masked]>
Date: Tue, 27 Mar 2001 14:35:01 -0500

Tony Hansen
	[email-masked]

---

From: Chris Newman <[email-masked]>
Date: Tue, 27 Mar 2001 16:12:16 -0800

- Chris