Subject: Re: Draft minutes

From: Alexey Melnikov <[email-masked]>
Date: Tue, 05 Aug 2003 21:11:18 +0100

Very good notes indeed.

Sam Hartman wrote:

> Please send in comments or corrections by next Tuesday.  I will send
> in for proceedings shortly after that point.
>
> IETF SASL WG meeting Minutes
> ==========================
>
> Tuesday 15 July 2003
> 3:45pm
> chairs:    Sam Hartman <[email-masked]> Kurt Zeilenga 
> <[email-masked]>
> scribe: Luke Howard <[email-masked]>
>
> 2222bis
> =======
>
> - Alexei noted that he has published a subsequent revision of
>   2222bis; minor editorial issues remain
> - Clarification of empty authorization identities
> - Alexei will do a final revision of the document in the first
>   week of August after which it can go to last call
>
As I haven't received any comments I haven't done any work ;-).

Alexey

---

From: Alexey Melnikov <[email-masked]>
Date: Tue, 05 Aug 2003 21:11:18 +0100

Very good notes indeed.

Alexey