Subject: [SAVA] 2 more drafts submitted....

From: miw at juniper.net (Mark Williams)
Date: Sun, 08 Jul 2007 13:22:21 +0800

Folks,

just fired off these two drafts:

1. draft-wu-sava-problem-statement-01   - updated problem statement, as 
edited/rejigged by fergie
2. draft-wu-sava-testbed-exprience-01    - significantly edited in terms 
of figures and test result section added.

cheers,

Mark

-- 
"Product roadmap and/or product discussion in this email set forth
Juniper Networks' current intention and is subject to change at any
time without notice.  No purchases are contingent upon Juniper
Networks delivering any feature or functionality expressed or implied
in this roadmap or product discussion."
-----------------------------------------------------------------
Mark Williams                        Juniper Networks
Liaison                              Beijing Office
Academic Networking Sector           Tel: +86 10 6528 8800 x16032
Asia Pacific                         FAX: +61 7 3251 0155
miw at juniper.net                      Cell: +86 1370-111-4749

-------------- next part --------------
An embedded and charset-unspecified text was scrubbed...
Name: draft-wu-sava-testbed-experience-01.txt
Url: http://mail.nrc.tsinghua.edu.cn/pipermail/sava/attachments/20070708/22015d19/attachment-0002.txt 
-------------- next part --------------
An embedded and charset-unspecified text was scrubbed...
Name: draft-wu-sava-problem-statement-01.txt
Url: http://mail.nrc.tsinghua.edu.cn/pipermail/sava/attachments/20070708/22015d19/attachment-0003.txt

---

From: jari.arkko at piuha.net (Jari Arkko)
Date: Sun, 08 Jul 2007 14:48:36 +0300

Thanks for submitting these.

Jari

Mark Williams kirjoitti:
> 1. draft-wu-sava-problem-statement-01   - updated problem statement,
> as edited/rejigged by fergie
> 2. draft-wu-sava-testbed-exprience-01    - significantly edited in
> terms of figures and test result section added.
>
> cheers,
>
> Mark
>
> ------------------------------------------------------------------------
>
> _______________________________________________
> SAVA mailing list
> SAVA at mail.nrc.tsinghua.edu.cn
> http://mail.nrc.tsinghua.edu.cn/cgi-bin/mailman/listinfo/sava