Subject: [scap_interest] Putting SCAP to work

From: "Kunz, Andrea A." <[email-masked]>
Date: Tue, 14 Feb 2012 21:06:47 +0000

If this mail group is open to all items related to SCAP, I'd like to put in my two cents for the places where it is currently being used, or at least, where it's ready to be used. 

If anyone out there has practical experience with or awareness of  the HBSS Policy Auditor and how it works with XCCDF Benchmarks and OVAL policy, I would definitely like to engage in some discourse.

Andrea

---

From: <[email-masked]>
Date: Tue, 14 Feb 2012 15:29:59 -0600

Hi Andrea,

Personally I would rather this list be about SCAP specifications and improving them, rather than specific products.  If you need to have a product dialog about PA or HBSS, I am all ears as that is my area and background. ;-) Please feel free to contact me offline. Info below.

Thanks!

Kent Landfield
Director Content Strategy, Architecture and Standards

McAfee | An Intel Company
5000 Headquarters Dr.
Plano, Texas 75024

Direct: +1.972.963.7096
Mobile: +1.817.637.8026
Web: www.mcafee.com<http://www.mcafee.com/>

From: "Kunz, Andrea A." <[email-masked]<mailto:[email-masked]>>
Date: Tue, 14 Feb 2012 15:06:47 -0600
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [scap_interest] Putting SCAP to work

Andrea

_______________________________________________
scap_interest mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/scap_interest