Subject: [scim] IETF 113 participation survey and virtual interim reminders

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Sun, 16 Jan 2022 21:30:25 +0000

Hello SCIM participants!

With IETF 113 being a hybrid, we need to estimate in person attendance for room sizing.  Though the situation may change, it would be helpful to know which participants (and presenters) are planning on being in person.  I realize plans can change, but this is to help with our session meeting request.

Do let me know if your current plan is to attend remotely or in person.

Note that we are also scheduled to have virtual interim meetings on Feb 2nd and Mar 2nd both at 8am PST.

Best, Nancy

---

From: Phillip Hunt <[email-masked]>
Date: Sun, 16 Jan 2022 14:03:34 -0800

I will be remote.

Phillip Hunt
@independentid
[email-masked]

> On Jan 16, 2022, at 1:30 PM, Nancy Cam-Winget (ncamwing) <ncamwing=[email-masked]> wrote:
> 
> Hello SCIM participants!
>  
> _______________________________________________
> scim mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/scim <https://www.ietf.org/mailman/listinfo/scim>

---

From: Danny Zollner <[email-masked]>
Date: Sun, 16 Jan 2022 23:35:41 +0000

I will also be remote.

Get Outlook for iOS<https://aka.ms/o0ukef>
________________________________
From: scim <[email-masked]> on behalf of Phillip Hunt <[email-masked]>
Sent: Sunday, January 16, 2022 4:03:34 PM
To: Nancy Cam-Winget (ncamwing) <ncamwing=[email-masked]>
Cc: [email-masked] <[email-masked]>
Subject: [EXTERNAL] Re: [scim] IETF 113 participation survey and virtual interim reminders

I will be remote.

Phillip Hunt
@independentid
[email-masked]<mailto:[email-masked]>

On Jan 16, 2022, at 1:30 PM, Nancy Cam-Winget (ncamwing) <ncamwing=[email-masked]<mailto:ncamwing=[email-masked]>> wrote:

Hello SCIM participants!

Best, Nancy
_______________________________________________
scim mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/scim<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fscim&data=04%7C01%7Cdanny.zollner%40microsoft.com%7C0f258196a07b4ba7111c08d9d93c132b%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637779674400118274%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=BP8V3g3jjoIrzLlLUzgSVXbSZY2hKBjhzK4mdEAshY8%3D&reserved=0>

---

From: "Paulo Jorge N. Correia (paucorre)" <[email-masked]>
Date: Mon, 17 Jan 2022 09:56:53 +0000

I will be remote

From: scim <[email-masked]> On Behalf Of Danny Zollner
Sent: Sunday, January 16, 2022 23:36
To: Phillip Hunt <[email-masked]>; Nancy Cam-Winget (ncamwing)
<ncamwing=[email-masked]>
Cc: [email-masked]
Subject: Re: [scim] [EXTERNAL] Re: IETF 113 participation survey and virtual
interim reminders

I will also be remote. 

Get Outlook for iOS <https://aka.ms/o0ukef> 

  _____  

From: scim <[email-masked] <mailto:[email-masked]> > on behalf
of Phillip Hunt <[email-masked]
<mailto:[email-masked]> >
Sent: Sunday, January 16, 2022 4:03:34 PM
To: Nancy Cam-Winget (ncamwing) <ncamwing=[email-masked]
<mailto:ncamwing=[email-masked]> >
Cc: [email-masked] <mailto:[email-masked]>  <[email-masked]
<mailto:[email-masked]> >
Subject: [EXTERNAL] Re: [scim] IETF 113 participation survey and virtual
interim reminders 

I will be remote. 

Phillip Hunt

@independentid

[email-masked] <mailto:[email-masked]> 

On Jan 16, 2022, at 1:30 PM, Nancy Cam-Winget (ncamwing)
<ncamwing=[email-masked]
<mailto:ncamwing=[email-masked]> > wrote:

Hello SCIM participants!

With IETF 113 being a hybrid, we need to estimate in person attendance for
room sizing.  Though the situation may change, it would be helpful to know
which participants (and presenters) are planning on being in person.  I
realize plans can change, but this is to help with our session meeting
request.

Note that we are also scheduled to have virtual interim meetings on Feb 2nd
and Mar 2nd both at 8am PST.

Best, Nancy

_______________________________________________
scim mailing list
 <mailto:[email-masked]> [email-masked]
 
<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.
org%2Fmailman%2Flistinfo%2Fscim&data=04%7C01%7Cdanny.zollner%40microsoft.com
%7C0f258196a07b4ba7111c08d9d93c132b%7C72f988bf86f141af91ab2d7cd011db47%7C1%7
C0%7C637779674400118274%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoi
V2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=BP8V3g3jjoIrzLlLUzgSVXbS
ZY2hKBjhzK4mdEAshY8%3D&reserved=0>
https://www.ietf.org/mailman/listinfo/scim

---

From: Paul Lanzi <[email-masked]>
Date: Thu, 20 Jan 2022 00:13:47 -0800

Remote for me

On Mon, Jan 17, 2022 at 1:57 AM Paulo Jorge N. Correia (paucorre) <paucorre=
[email-masked]> wrote:

> I will be remote
>
>
>
> *From:* scim <[email-masked]> *On Behalf Of *Danny Zollner
> *Sent:* Sunday, January 16, 2022 23:36
> *To:* Phillip Hunt <[email-masked]>; Nancy Cam-Winget
> (ncamwing) <ncamwing=[email-masked]>
> *Cc:* [email-masked]
> *Subject:* Re: [scim] [EXTERNAL] Re: IETF 113 participation survey and
> virtual interim reminders
>
>
>
> I will also be remote.
>
>
>
> ------------------------------
>
> *From:* scim <[email-masked]> on behalf of Phillip Hunt <
> [email-masked]>
> *Sent:* Sunday, January 16, 2022 4:03:34 PM
> *To:* Nancy Cam-Winget (ncamwing) <ncamwing=[email-masked]>
> *Cc:* [email-masked] <[email-masked]>
> *Subject:* [EXTERNAL] Re: [scim] IETF 113 participation survey and
> virtual interim reminders
>
>
>
> I will be remote.
>
>
>
> Phillip Hunt
>
> @independentid
>
> On Jan 16, 2022, at 1:30 PM, Nancy Cam-Winget (ncamwing) <
> ncamwing=[email-masked]> wrote:
>
>
>
> Hello SCIM participants!
>
>
>
> [email-masked]
> <https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fscim&data=04%7C01%7Cdanny.zollner%40microsoft.com%7C0f258196a07b4ba7111c08d9d93c132b%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637779674400118274%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=BP8V3g3jjoIrzLlLUzgSVXbSZY2hKBjhzK4mdEAshY8%3D&reserved=0>
>
>
> [email-masked]