Subject: [Sdn] Fwd: New Version Notification for draft-yin-sdn-sdni-00.txt

From: "Diego R. Lopez" <[email-masked]>
Date: Thu, 28 Jun 2012 12:54:45 +0000

Hi,

Just for you to have a more detailed info on the document I just mentioned about
SDN controller interconnection.

Be goode,

Begin forwarded message:
>
> A new version of I-D, draft-yin-sdn-sdni-00.txt
> has been successfully submitted by Tina Tsou and posted to the
> IETF repository.
>
> Filename:      draft-yin-sdn-sdni
> Revision:      00
> Title:                 SDNi: A Message Exchange Protocol for Software Defined Networks (SDNS) across Multiple Domains
> Creation date:         2012-06-27
> WG ID:                 Individual Submission
> Number of pages: 14
> URL:             http://www.ietf.org/internet-drafts/draft-yin-sdn-sdni-00.txt
> Status:          http://datatracker.ietf.org/doc/draft-yin-sdn-sdni
> Htmlized:        http://tools.ietf.org/html/draft-yin-sdn-sdni-00
>
>
> Abstract:
>   This draft proposes a protocol SDNi for the interface between
>   Software Defined Networking (SDN) domains to exchange information
>   between the domain SDN Controllers.  It defines the concept of a SDN
>   domain; its need, what are its components and how SDNi helps in inter
>   domain communication.
>
>
>
>
> The IETF Secretariat

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
-----------------------------------------

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at.
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Tina TSOU <[email-masked]>
Date: Thu, 28 Jun 2012 17:16:14 +0000

This draft will be demonstrated @ 1st bits-and-bites event in IETF-84, with vendors interoped.
The current information is at
http://www.ietf.org/meeting/84/bits-n-bites.html

Tina

On Jun 28, 2012, at 5:55 AM, "Diego R. Lopez" <[email-masked]> wrote:

> _______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn