Subject: Re: [Sdn] Software Defined Clouds reading lists needed !

From: Marco Canini <[email-masked]>
Date: Wed, 9 Apr 2014 13:38:48 +0200

Aaqif,

several top papers related to SDN (potentially Clouds too) appear in
Cristian Lumezanu's SDN list at
http://www.nec-labs.com/~lume/sdn-reading-list.html

Cheers,

On Wed, Apr 9, 2014 at 12:39 PM, Aaqif Afzaal <[email-masked]>wrote:

> Hi all.
>
> I am looking for reading lists on Software Defined Clouds. Can you please
> suggest me some good links/ papers/ references on it. Being novel, it is
> difficult to find relevant research material on it. Would be looking for
> your reply.
>
> Regards
>
> Aaqif Afzaal
>
>
> _______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn
>

---

From: Aaqif Afzaal <[email-masked]>
Date: Wed, 9 Apr 2014 20:55:22 -0700 (PDT)

Dear Marco Canini

I am really thankful for your provided link. Its works for me .

--------------------------------------------
On Wed, 4/9/14, Marco Canini <[email-masked]> wrote:

 Subject: Re: [Sdn] Software Defined Clouds reading lists needed !
 To: "Aaqif Afzaal" <[email-masked]>
 Cc: "[email-masked]" <[email-masked]>
 Date: Wednesday, April 9, 2014, 11:38 AM
 
 Aaqif,
 several top papers related to SDN (potentially
 Clouds too) appear in Cristian Lumezanu's SDN list
 at http://www.nec-labs.com/~lume/sdn-reading-list.html
 
 Cheers,
 
 On Wed, Apr 9, 2014 at
 12:39 PM, Aaqif Afzaal <[email-masked]>
 wrote:
 
 Hi
 all.

 I am looking for reading lists on Software Defined Clouds.
 Can you please suggest me some good links/ papers/
 references on it. Being novel, it is difficult to find
 relevant research material on it. Would be looking for your
 reply.

 
 Regards

 Aaqif Afzaal

 
 sdn mailing list
 
 [email-masked]