Subject: Re: [Sdn] SDNRG CFP for IETF 93

From: "Songhaibin (A)" <[email-masked]>
Date: Wed, 24 Jun 2015 12:37:16 +0000

Hi Daniel,

If time allows, I would also like to present a general threat analysis topic to SDN.

BR,
-Haibin

---

From: Rodrigo Ruas Oliveira <[email-masked]>
Date: Wed, 24 Jun 2015 12:12:11 -0300

Is it possible to participate online (ie. watch/hear and post questions)? I
am very interested in this topic.
Em 24/06/2015 09:37, "Songhaibin (A)" <[email-masked]> escreveu:

> _______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn
>
>

---

From: "King, Daniel" <[email-masked]>
Date: Fri, 26 Jun 2015 08:37:57 +0000

Hi Rodrigo, 

Yes indeed. A few remote participation mechanisms exist:

- Jabber (you can pose questions and these will be reflected at the mic)
- Live audio steam (passive)
- Live video/audio (Meetecho)

The remote participation page for IETF 93 is not online yet, but you can see the page for IETF 92 here:

http://www.ietf.org/meeting/92/remote-participation.html

BR, Dan. 

From: [email-masked] [mailto:[email-masked]] On Behalf Of Rodrigo Ruas Oliveira
Sent: 24 June 2015 16:12
To: Songhaibin (A)
Cc: King, Daniel; [email-masked]
Subject: Re: [Sdn] SDNRG CFP for IETF 93

Is it possible to participate online (ie. watch/hear and post questions)? I am very interested in this topic.
Em 24/06/2015 09:37, "Songhaibin (A)" <[email-masked]> escreveu:
Hi Daniel,

BR,
-Haibin

---

From: Rodrigo Ruas Oliveira <[email-masked]>
Date: Mon, 29 Jun 2015 13:25:14 -0300

Hi, Daniel,

Thank you. I am eager to participate. It seam we are going to create a
local hub here at my University.

Best,
Rodrigo.