Subject: [seamoby] Was Paging update. Now the next mobile BOF name.

From: Phil Neumiller <[email-masked]>
Date: Wed, 24 Jan 2001 22:09:57 -0600

"Andrew T. Campbell" wrote:
> 
> Like that Phil ;-)
> 
> Try this one for size:
> 
> http://www.comet.columbia.edu/~campbell/andrew/publications/papers/paging.pd
> f
> 
> Might give you indigestion...
> 

Not only indigestion but BURP's too.  Let's see with CRAPS and BURPS
we have covered only two bodily functions in BOFs.  Can somebody make
it a triple?  Please choose a different orifice.  Maybe ear goo?

 goo (g) 
 n. Informal 

        1.A sticky, wet, viscous substance. 
        2.Sentimental drivel. 

 [Perhaps short for burgoo.]

---

From: Michael Thomas <[email-masked]>
Date: Thu, 25 Jan 2001 08:01:22 -0800 (PST)

Phil Neumiller writes:
 > it a triple? 

   I dunno, is KINK a bodily function? :-)

	    Mike