Subject: RE: [seamoby] More beating my head against the wall....

From: "Andrew T. Campbell" <[email-masked]>
Date: Mon, 22 Jan 2001 02:58:50 -0800

John:

Not sure we need to go down this route but since
you asked.

Significant signaling overhead; therefore air, CN and 
Internet bandwidth. 

We have made MIP go as fast as CIP in the lab but these 
penalties stand undisputed - (I'll apologies to
Charlie and Dave in advance).

Not that anyone has published a thorough set of data
to back up such a claim - its a little like the 'RSVP
doesn't scale' innuendo.

---
Andrew
http://comet.columbia.edu/~campbell

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Sunday, January 21, 2001 11:43 PM
> To: [email-masked]; [email-masked]
> Subject: RE: [seamoby] More beating my head against the wall....
> 
> 
> Hi Andrew,
> 
> > I should of added (to my Nop) that CIP is fast but you can tune MIP 
> > to operate "fast" but there are penalties to doing that; hence the 
> > need for edge mobility. 
> 
> What are the penalties?  
> 
> br,
> John
>

---

From: [email-masked]
Date: Mon, 22 Jan 2001 09:43:29 +0200

Hi Andrew,

What are the penalties?  

br,
John