Subject: RE: [seamoby] More beating my head against the wall....

From: [email-masked]
Date: Mon, 22 Jan 2001 10:01:52 +0200

Hi Andrew,

> Not sure we need to go down this route but since
> you asked.

I wasn't challenging your comments, I just wanted 
to get an idea.

> Not that anyone has published a thorough set of data
> to back up such a claim - its a little like the 'RSVP
> doesn't scale' innuendo.

I was really hoping someone did ... Anyhow, thanks for
the comments, I just wanted to get an idea of what 
you were talking about.

thanks,
John

---

From: Dana Blair <[email-masked]>
Date: Mon, 22 Jan 2001 04:28:44 -0500

>the comments, I just wanted to get an idea of what 

Once we have a problem statement for our (micro)mobility design
team that is accepted by the IESG, we can create a set of criteria
to judge various mobility solutions.  

thanks,
Dana