Subject: [seamoby] Re: paging problem draft

From: Pat Calhoun <[email-masked]>
Date: Fri, 16 Feb 2001 12:35:42 -0800 (PST)

> The link for the paging draft is not working.
> 
> www.ietf.org/internet-drafts/draft-seamoby-paging-problem-statement-00.txt
> 
> is not working. The text file is not accessable. Can you please check into
> this and let me know asap.

that would be because version 1 is available, and has been announced, so try
www.ietf.org/internet-drafts/draft-seamoby-paging-problem-statement-01.txt

PatC

---

From: "Shahrier, Sharif M." <[email-masked]>
Date: Fri, 16 Feb 2001 15:32:48 -0500

Thanks.