Subject: [seamoby] ieee 802 standards

From: "Shahrier, Sharif M." <[email-masked]>
Date: Mon, 26 Feb 2001 15:11:26 -0500

Dear Colleages,

Is there some element of the ieee 802.11 wireless lan standard that may be
relevant to this WG. I have heard of such things as IIP layer, and
convergence layer, between layers 2 & 3. However, I believe that IIP was
never standardized. If so, I would be gateful if someone would send me some
information (or direct me to it).

Also, is 802.16 any relevant to us at this time?

Thnaks, I would appreciate some feedback.

Sharif Shahrier

---

From: Dennis Volpano <[email-masked]>
Date: Mon, 26 Feb 2001 15:40:16 -0800 (PST)

There are some overlapping issues in context relocation being discussed
within 802.11TGf (IAPP) and also 802.11TGe (QoS and security).  --Dennis