Subject: [seamoby] New Paging Problem Draft Posted

From: James Kempf <[email-masked]>
Date: Wed, 14 Feb 2001 16:14:15 -0800 (PST)

With apologies to our chair, I cross posted the latest draft in order
to avoid latency with when the drafts editor posts the formal notice.
The new draft has the definitions cleaned up, and a much better discussion
of why IP paging doesn't help unless the radio layer supports paging
as well. Thanx to Hesham and Behcet for helping to sharpen up the
reasoning here, and to Peter Lei for his knowledgable discussion
of paging in cdma2000.

Please send any comments or criticisms.

		jak

---

From: Pat Calhoun <[email-masked]>
Date: Fri, 16 Feb 2001 09:06:28 -0800 (PST)

Should I assume this is now ready for last call?

PatC