Subject: Re: [seamoby] New Paging Problem Draft Posted

From: James Kempf <[email-masked]>
Date: Fri, 16 Feb 2001 10:14:56 -0800 (PST)

Yes, I attempted to address Hesham, Kulwinder, and Behcet's comments.

		jak
		
>Date: Fri, 16 Feb 2001 10:08:33 -0800 (PST)
>From: Pat Calhoun <[email-masked]>
>Subject: Re: [seamoby] New Paging Problem Draft Posted
>To: James Kempf <[email-masked]>
>Cc: [email-masked]
>MIME-Version: 1.0
>
>> Yes.
>> 
>> John Loughrty brought up an editorial issue, but that's it. So far,
>> no substantive comment.
>
>Sorry, I haven't had the time to read it yet, so the question I have is
>whether Hesham's concerns are addressed (which were echoed by Kulwinder).
>
>PatC
>
>

---

From: "Hesham Soliman (ERA)" <[email-masked]>
Date: Fri, 16 Feb 2001 20:41:41 +0100

I haven't been able to read the new draft and won't be able
to until the drafts submission date. So no comments from me.

Hesham

> -----Original Message-----
> From:	James Kempf [SMTP:[email-masked]]
> Sent:	Saturday, 17 February 2001 5:15
> To:	[email-masked]; [email-masked]
> Cc:	[email-masked]