Subject: Re: [seamoby] New Paging Problem Draft Posted

From: James Kempf <[email-masked]>
Date: Fri, 16 Feb 2001 09:56:32 -0800 (PST)

Yes.

John Loughrty brought up an editorial issue, but that's it. So far,
no substantive comment.

		jak
		
PS: How is TSG-P coming?

>X-Authentication-Warning: charizard.diameter.org: majordomo set sender to 
[email-masked] using -f
>Date: Fri, 16 Feb 2001 09:06:28 -0800 (PST)
>From: Pat Calhoun <[email-masked]>
>Subject: Re: [seamoby] New Paging Problem Draft Posted
>To: [email-masked]
>MIME-Version: 1.0
>
>Should I assume this is now ready for last call?
>
>PatC
>

---

From: Pat Calhoun <[email-masked]>
Date: Fri, 16 Feb 2001 10:08:33 -0800 (PST)

> John Loughrty brought up an editorial issue, but that's it. So far,

Sorry, I haven't had the time to read it yet, so the question I have is
whether Hesham's concerns are addressed (which were echoed by Kulwinder).

PatC