Subject: MM Draft v1 WAS: [seamoby] Context Transfer and Paging

From: [email-masked]
Date: Wed, 28 Feb 2001 09:24:23 +0200

Hi Pat,

> I wasn't sure that it actually *did* make the deadline. I 
> know that additional comments were sent since. The ADs and I 
> are sitting down at the IETF with some other folks to discuss this.

I did get confirmation that it was recieved.  However, I
do think that the draft will need additional work.  As this 
problem statement may need the most justification, perhaps
it wouldn't be a bad idea to meet in Minneapolis with
the relevant folks to discuss the best way to procede.

best regards,
John

---

From: Pat Calhoun <[email-masked]>
Date: Wed, 28 Feb 2001 06:31:06 -0800 (PST)

> do think that the draft will need additional work.

ok

> As this 

Great idea. How about Wednesday lunch?

PatC