Subject: [seamoby] Paging Problem Statement

From: [email-masked]
Date: Fri, 9 Feb 2001 17:38:44 +0100 (MET)

All,

The IETF draft announcement has me listed as "author". In fact my
role was editor (by default: nobody else volunteered when I asked).
This is the role listed on the draft. I am open to ways of including
full attribution of the design teams help. Can we make the
author be "design team"? I would rather not have a list of 20
authors, however.

		jak

---

From: Michael Thomas <[email-masked]>
Date: Fri, 9 Feb 2001 08:33:24 -0800 (PST)

Does it actually matter? The problem statements
aren't going to go informational are they? I
expect that they'll eventually be transmogrified
into requirements and/or frameworks informational
RFC's, in which case it's probably more important
to get a list of who's to blame :-)

	 Mike