Subject: RE: [seamoby] MM requirements (was: IRTF mm problem statement)

From: [email-masked]
Date: Mon, 21 May 2001 10:00:29 +0300

Hi Pat,

> The MM work was split into three items. Please see the 
> minutes from the Minn meeting for more detaiil (really 
> don't want to re-hash it all over again).
> 
> As far as the micro-mobility work is concerned, an internet-draft was
> put together by Phil Roberts (see seamoby archives for info), and this
> has been passed onto the IRTF routing chair.

One comment, Phil's draft references the existing MM Problem
Statement.  Does this cause any problems, after the MM Problem
Statement Draft expires?

br,
John

---

From: Pat Calhoun <[email-masked]>
Date: Mon, 21 May 2001 05:57:28 -0700

> Statement.  Does this cause any problems, after the MM Problem

If it is a normative reference, then yes. Otherwise I need to check.

PatC