Subject: [seamoby] drafts on paging

From: Kar Ann Chew <[email-masked]>
Date: Wed, 31 Oct 2001 14:47:36 +0000 (GMT)

Hi, 

I understood that there are four candidates for IP paging, being compared
by the WG.  Could some one please give me pointers to the drafts?

Thanks in advance.

Regards,
	Karann

++++++++++++++++++++++++++++++++++++++++++
Karann Chew   
Mobile Communications Research Group
Centre for Communication Systems Research
University of Surrey, Guildford
Surrey GU2 7XH, United Kingdom
Tel: +44 (0) 1483-879488
Fax: +44 (0) 1483-876011
++++++++++++++++++++++++++++++++++++++++++

---

From: "James Kempf" <[email-masked]>
Date: Wed, 31 Oct 2001 09:32:04 -0800

draft-kooldi-paging-00.txt
draft-ohba-seamoby-last-hop-dmha-02.txt
draft-sarikaya-seamoby-confmipv6hp-00.txt,
	       draft-sarikaya-seamoby-miv6hp-00.txt,
	       draft-guri-seamoby-lahap-00.txt,
	       draft-guri-seamoby-conflahap-00.txt
(counted as one proposal)
draft-renker-paging-ipv6-01.txt

            jak