Subject: [sfc] sfc - New Meeting Session Request for IETF 102

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Wed, 16 May 2018 22:44:07 -0700

A new meeting session request has just been submitted by Tal Mizrahi, a Secretary of the sfc working group.

---------------------------------------------------------
Working Group Name: Service Function Chaining
Area Name: Routing Area
Session Requester: Tal Mizrahi

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 120
Conflicts to Avoid: 
 First Priority:  bess idr i2nsf ippm mpls nvo3 spring rtgwg lisp ntp teas

People who must be present:
  Joel M. Halpern
  Jim Guichard
  Martin Vigoureux
  Tal Mizrahi

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 17 May 2018 08:58:32 -0400

Below is the session request we have submitted for the upcoming IETF.
If we missed a significant conflict, please let us know.  (Note that we 
and the IESG prefer to keep the conflict list small, as large lists make 
scheduling impossible.  Yes, we all find ourselves needing to be in two 
places at once sometimes.)

Yours,
Joel

On 5/17/18 1:44 AM, IETF Meeting Session Request Tool wrote:
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>