Subject: Re: [sfc] The SFC WG has placed draft-wang-sfc-multi-layer-oam in state "Candidate for WG Adoption"

From: <[email-masked]>
Date: Thu, 11 Oct 2018 15:18:43 +0800 (CST)

Hi all,

     Yes. As a co-author, I support WG adoption of this document.

BRs,

Wei Meng

Director of Standard and Open Source Planning

Technology Planning Dept./Technology Planning Dept./System Product

ZTE Corporation

NO 50, Ruanjian AVE, Nanjing, P.R.China, 210012

T: +86 25 88014635 M: +86 13584013108

E: [email-masked]

www.zte.com.cn

[sfc] The SFC WG has placed draft-wang-sfc-multi-layer-oam in state "Candidate for WG Adoption"
IETF Secretariat <[email-masked]> Mon, 08 October 2018 22:20 UTCShow header

The SFC WG has placed draft-wang-sfc-multi-layer-oam in state
Candidate for WG Adoption (entered by Joel Halpern)

The document is available athttps://datatracker.ietf.org/doc/draft-wang-sfc-multi-layer-oam/Comment:
This document has been presented at several SFC working group sessions. The
authors have asked for Working Group Adoption. This starts a two week call
for that adoption. Please speak up, preferably with supporting explanations,
in favor of or opposed to the working group adopting this document. The last
call will end CoB somewhere 22-October-2018 (e.g. by the time I do anything
about it, it will be at least the 23rd everywhere.)

Thank you,
Joel and Jim

---

From: "[email-masked]" <[email-masked]>
Date: Mon, 22 Oct 2018 10:38:10 +0800

I have paid much attention to SFC OAM for a long time. I think this document is useful for SFC OAM implementation. I support the adoption.

[sfc] The SFC WG has placed draft-wang-sfc-multi-layer-oam in state "Candidate for WG Adoption"
IETF Secretariat <[email-masked]> Mon, 08 October 2018 22:20 UTCShow header
The SFC WG has placed draft-wang-sfc-multi-layer-oam in state Candidate for WG Adoption (entered by Joel Halpern)  The document is available athttps://datatracker.ietf.org/doc/draft-wang-sfc-multi-layer-oam/Comment: This document has been presented at several SFC working group sessions.  The authors have asked for Working Group Adoption.  This starts a two week call for that adoption.  Please speak up, preferably with supporting explanations, in favor of or opposed to the working group adopting this document. The last call will end CoB  somewhere 22-October-2018 (e.g. by the time I do anything about it, it will be at least the 23rd everywhere.)  Thank you, Joel and Jim

Yuwei Wang
Research Center of Network Technology 
Institute of Computing Technology Chinese Academy of Sciences
6 Kexueyuan South Avenue, Zhongguancun P.O.Box 2704, Beijing,100190,China
Tel: +86-10-62600707

---

From: "Chongfeng Xie" <[email-masked]>
Date: Mon, 22 Oct 2018 11:19:52 +0800

Hi, all  
 I support WG adoption of this document.

Chongfeng