Subject: [sfc] MPLS WG LC request for draft-ietf-mpls-sfc-encapsulation-01

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 4 Dec 2018 12:43:34 -0500

MPLS WG and Chairs,

We (the co-authors) have just updated draft-ietf-mpls-sfc-encapsulation to
add additional material to the Security Considerations section.

With this update, we believe that this draft is now ready for MPLS WG last
call.

Given the subject material, I've cc'ed the SFC WG for their information as
well. The SFC WG should also be cc'ed on the WG last call.

Thanks,
Andy (for the authors)

---

From: Loa Andersson <[email-masked]>
Date: Wed, 5 Dec 2018 15:52:14 +0800

Andy, et.al.,

We will do the normal procedue

- wg chair review
- IPR poll
- wglc

I will need a few days to review

/Loa

On 2018-12-05 01:43, Andrew G. Malis wrote:
> MPLS WG and Chairs,
> 
> We (the co-authors) have just updated draft-ietf-mpls-sfc-encapsulation 
> to add additional material to the Security Considerations section.
> 
> With this update, we believe that this draft is now ready for MPLS WG 
> last call.
> 
> Given the subject material, I've cc'ed the SFC WG for their information 
> as well. The SFC WG should also be cc'ed on the WG last call.
> 
> Thanks,
> Andy (for the authors)
> 

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert
Bronze Dragon Consulting             phone: +46 739 81 21 64