Subject: [sfc] The SFC WG has placed draft-sfc-serviceid-header in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Sun, 16 Dec 2018 18:46:22 -0800

The SFC WG has placed draft-sfc-serviceid-header in state
Call For Adoption By WG Issued (entered by Joel Halpern)

The document is available at
https://datatracker.ietf.org/doc/draft-sfc-serviceid-header/

Comment:
This starts a 3 week working group adoption call for "Service Function
Chaining: Subscriber and Policy Identification Variable-Length Network
Service Header (NSH) Context Headers"
https://datatracker.ietf.org/doc/draft-sfc-serviceid-header/ Please speak up.
 Silence will NOT be taken as support.  Earlier comments about the document,
while appreciated, will not be taken for support.

The last call will end a CoB on Monday, January 7, 2019

Thank you,
Joel and Jim

---

From: <[email-masked]>
Date: Mon, 17 Dec 2018 08:12:08 +0000

Hi Joel, all, 

I support this document, obviously. 

FWIW, I don't have any IPR related to this document. 

Cheers,
Med

> -----Message d'origine-----
> De : IETF Secretariat [mailto:[email-masked]]
> Envoyé : lundi 17 décembre 2018 03:46
> À : [email-masked]; [email-masked]; [email-masked]
> Objet : The SFC WG has placed draft-sfc-serviceid-header in state "Call For
> Adoption By WG Issued"
> 
>

---

From: <[email-masked]>
Date: Mon, 17 Dec 2018 11:09:52 +0000

+1 
- both on adoption of draft and not knowing relevant IPR concerns

Thanks!
Kind regards
Dirk

-----Original Message-----
From: [email-masked] <[email-masked]> 
Sent: Montag, 17. Dezember 2018 09:12
To: IETF Secretariat <[email-masked]>; [email-masked]; [email-masked]; [email-masked]
Subject: RE: The SFC WG has placed draft-sfc-serviceid-header in state "Call For Adoption By WG Issued"

Hi Joel, all, 

Cheers,
Med

> À : [email-masked]; [email-masked]; 
> [email-masked] Objet : The SFC WG has placed draft-sfc-serviceid-header 
> in state "Call For Adoption By WG Issued"
> 
> 
> The SFC WG has placed draft-sfc-serviceid-header in state Call For 
> Adoption By WG Issued (entered by Joel Halpern)
> 
>  Silence will NOT be taken as support.  Earlier comments about the 
> document, while appreciated, will not be taken for support.
>

---

From: "Rahman, Akbar" <[email-masked]>
Date: Mon, 17 Dec 2018 12:56:59 +0000

+1 for adoption of the draft

Best Regards,

Akbar

-----Original Message-----
From: sfc [mailto:[email-masked]] On Behalf Of Hugo, Dirk
Sent: Monday, December 17, 2018 6:10 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Re: [sfc] The SFC WG has placed draft-sfc-serviceid-header in state "Call For Adoption By WG Issued"

+1 

Thanks!
Kind regards
Dirk

-----Original Message-----
From: [email-masked] <[email-masked]> 
Sent: Montag, 17. Dezember 2018 09:12
To: IETF Secretariat <[email-masked]>; [email-masked]; [email-masked]; [email-masked]
Subject: RE: The SFC WG has placed draft-sfc-serviceid-header in state "Call For Adoption By WG Issued"

Hi Joel, all, 

Cheers,
Med

> The last call will end a CoB on Monday, January 7, 2019
_______________________________________________
sfc mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sfc

---

From: Danny Alex Lachos Perez <[email-masked]>
Date: Wed, 19 Dec 2018 19:33:06 -0200

+ I support the adoption as a reviewer

Best regards,

Danny Lachos

On Mon, Dec 17, 2018 at 10:57 AM Rahman, Akbar <
[email-masked]> wrote:

> To: [email-masked]; [email-masked];
> [email-masked]; [email-masked]
> To: IETF Secretariat <[email-masked]>;
> [email-masked]; [email-masked]; [email-masked]

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Sun, 23 Dec 2018 13:06:09 +0100

Hi,

I support adopting this draft.

Carlos

On Sun, 2018-12-16 at 18:46 -0800, IETF Secretariat wrote:
> document,

---

From: <[email-masked]>
Date: Fri, 28 Dec 2018 14:55:25 +0800 (CST)

+1.

I have reviewed the draft and I support the adoption this draft.

Best Regards.

Ting Ao

原始邮件

发件人：CarlosJesúsBernardosCano <[email-masked]>
收件人：IETF Secretariat <[email-masked]>;[email-masked] <[email-masked]>;[email-masked] <[email-masked]>;[email-masked] <[email-masked]>;
日 期 ：2018年12月23日 20:07
主 题 ：Re: [sfc] The SFC WG has placed draft-sfc-serviceid-header in state"Call For Adoption By WG Issued"

Hi,

Carlos