Subject: shim6-hba minors

From: Matthijs Mekking <[email-masked]>
Date: Mon, 19 Nov 2007 15:24:15 +0100

for this draft, only typos:
Page 6:  identifer -> identifier
Page 6:  infrastucture -> infrastructure
Page 6:  oposed -> opposed
Page 6:  appraoch -> approach
Page 12: tto -> to
Page 16: perfomed -> performed
Page 18: reccomendations -> recommendations
Page 18: whil ->  while
Page 18: implemntations -> implementations
Page 20: Parameter Data Strcutre -> Parameter Data Structure

Regards,

Matthijs Mekking
[email-masked]
Foundation NLnet Labs

---

From: marcelo bagnulo braun <[email-masked]>
Date: Mon, 19 Nov 2007 19:50:46 +0100

thanks!

i will correct those in the next review

regards, marcelo

El 19/11/2007, a las 15:24, Matthijs Mekking escribió:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.6 (GNU/Linux)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org
>
> iD8DBQFHQZyPV9yvZHaszAMRArAXAJ0ZAjfU/k8suJyxZaCOqepHAqZcqgCglPIn
> L19kUW1PpwKI+YXJAapXGGo=
> =ZYzU
> -----END PGP SIGNATURE-----
>