Subject: Re: [sidr] adoption call for draft-kent-sidr-adverse-actions-02

From: Arturo Servin <[email-masked]>
Date: Tue, 05 Apr 2016 10:34:57 +0000

Support, and agree on Tim and Randy's comments.

.as

On Thu, 31 Mar 2016 at 06:59 Xialiang (Frank) <[email-masked]>
wrote:

> Hi
>
> I have read this draft and support the adoption of it.
>
>
>
> B.R.
>
> Frank
> _______________________________________________
> sidr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sidr
>

---

From: Sandra Murphy <[email-masked]>
Date: Fri, 15 Apr 2016 13:33:02 -0400

There was considerable support for adoption of this draft as a wg work item.

The authors have submitted the draft as a working group work item, on the basis of wg chair discussion.

This message formally notes the results of the adoption call for the mailing list.

—Sandy, speaking as one of the wg co-chairs

Begin forwarded message:

> From: Sandra Murphy <[email-masked]>
> Subject: [sidr] adoption call for draft-kent-sidr-adverse-actions-02
> Date: March 11, 2016 at 12:05:42 PM EST
> To: sidr <[email-masked]>
> Cc: Sandra Murphy <[email-masked]>
> 
> This starts an adoption call for draft-kent-sidr-adverse-actions-02.
> 
> Please respond on the list if you believe the working group should adopt this draft as a work item.  The adoption call will end 25 Mar 2016.
> 
> Remember that positive support is needed for adoption. Please state whether you believe the work should be adopted and whether you will review and comment on the work.
> 
> The draft is available at https://tools.ietf.org/html/draft-kent-sidr-adverse-actions-02
> 
> —Sandy, speaking as one of the wg co-chairs
> 
>