Subject: bounce -> reject

From: Tim Showalter <[email-masked]>
Date: Tue, 4 Nov 1997 15:32:36 -0500 (EST)

I have no problem with renaming "bounce" to something more descriptive;
"bounce" is already used for other commands anyway ("bounce" in pine, for
instance).

Would "reject" be okay?

(Tomas: sorry for missing this earlier.)

-- 
                                           Tim Showalter [email-masked]

---

From: Tomas Fasth <[email-masked]>
Date: Wed, 05 Nov 1997 01:15:53 +0100

> "bounce" is already used for other commands anyway ("bounce" in pine, for

Yes, I think that's more descriptive than "bounce".
Are you going to make DSN the mandatory format for a reject?

-- 
Hälsningar/Regards

Tomas Fasth <[email-masked]>
tel: +46-13-218-181 cel: +46-708-870-957 fax: +46-708-870-258
TwinSpot is a subsidiary of EuroNetics Operation in Sweden

---

From: Tim Showalter <[email-masked]>
Date: Wed, 5 Nov 1997 03:52:03 -0500 (EST)

> Are you going to make DSN the mandatory format for a reject?

I'm not sure.  Should I?  (didn't I?)