Subject: updated variables draft

From: Kjetil Torgrim Homme <[email-masked]>
Date: Tue, 02 Nov 2004 04:24:36 +0100

I tried to submit an update, but it was rejected since IETF is in
session.  problem is, I'm going away for a month long holiday.

feel free to submit it if possible and necessary.
-- 
Kjetil T.

---

From: Cyrus Daboo <[email-masked]>
Date: Wed, 03 Nov 2004 11:47:14 -0500

Hi Kjetil,

> feel free to submit it if possible and necessary.

OK - I will submit this to the repository once it opens. I think we are at 
the point where we should issue a last call on this document, but lets have 
one more pass over it with -05 and discuss at next week's meeting.

-- 
Cyrus Daboo