Subject: notify-xmpp implementations?

From: Cyrus Daboo <[email-masked]>
Date: Fri, 28 Sep 2007 10:15:21 -0400

Hi,
Quick question does anyone have, or planning on doing, an implementation of 
the notify-xmpp extension?

-- 
Cyrus Daboo

---

From: Alexey Melnikov <[email-masked]>
Date: Fri, 28 Sep 2007 15:40:32 +0100

Cyrus Daboo wrote:

> Hi,
> Quick question does anyone have, or planning on doing, an 
> implementation of the notify-xmpp extension?

Isode will implement it.