Subject: Re: [sieve] Working group last call on draft-ietf-sieve-include

From: Barry Leiba <[email-masked]>
Date: Tue, 2 Aug 2011 15:03:00 -0400

The WGLC has ended on this document.

Aaron, please make changes based on the comments by Alexey, Stephan,
and me, and post a new version of the draft.  When you do, I'll sent
it on to the ADs for processing.

Thanks,
Barry, document shepherd

---

From: Aaron Stone <[email-masked]>
Date: Tue, 2 Aug 2011 12:27:14 -0700

Excellent! Will do this week.

On Tue, Aug 2, 2011 at 12:03 PM, Barry Leiba <[email-masked]> wrote:
> _______________________________________________
> sieve mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sieve
>

---

From: Barry Leiba <[email-masked]>
Date: Fri, 12 Aug 2011 09:54:10 -0400

> Excellent! Will do this week.

Aaron, update forthcoming?

Barry