Subject: Re: [sieve] Considering publication of draft-bosch-sieve-special-use-01

From: Ken Murchison <[email-masked]>
Date: Fri, 14 Apr 2017 08:42:14 -0400

I'm going to start implementing this in Cyrus IMAP soon (even though the 
-01 draft just expired).

On 10/15/2016 11:54 AM, Alexey Melnikov wrote:
> Hi,
> If anybody is considering implementation of this extension, can you
> please let me know?
>
> Thank you,
> Alexey
>
> _______________________________________________
> sieve mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sieve

-- 
Kenneth Murchison
Principal Systems Software Engineer
Carnegie Mellon University

---

From: Stephan Bosch <[email-masked]>
Date: Fri, 14 Apr 2017 21:36:13 +0200

Op 4/14/2017 om 2:42 PM schreef Ken Murchison:
> I'm going to start implementing this in Cyrus IMAP soon (even though
> the -01 draft just expired).

Would be good if we could take this to the next level.

I can refresh the document, but I am not sure that is necessary at this
point.

Regards,

Stephan.