Subject: m2ua v9 query

From: [email-masked]
Date: Tue, 28 Aug 2001 11:28:33 -0400

What is the purpose and meaning of the following state values used in the 
State Request message:

   STATUS_CONG_ACCEPT      0x9      Congestion accept
   STATUS_CONG_DISCARD     0xa      Congestion discard 

Barry Nagelberg
Software Engineer
RadiSys, Corp.
Signaling Products Design Center
[email-masked]
+1-856-642-9229 x237

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Ken Morneault <[email-masked]>
Date: Tue, 28 Aug 2001 12:32:11 -0400

Barry,

Please see "Congestion discard" and "Congestion accept"
on Figure 14/Q.703 (sheet 6 of 7).

Ken

At 11:28 AM 8/28/01 -0400, you wrote:
>You are currently subscribed to sigtran as: [email-masked]

---