Subject: Copy of M2UA darft version 7

From: Maarten den Heijer <[email-masked]>
Date: Mon, 13 Aug 2001 13:21:51 +0200

Does anybody out there have a copy of M2UA - 07 available that you could
forward to me please?
Regards
MAarten

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Gadi Afri <[email-masked]>
Date: Mon, 13 Aug 2001 14:26:14 +0200

See

http://www.ietf.org/proceedings/01mar/I-D/sigtran-m2ua-07.txt

-----Original Message-----
From: Maarten den Heijer [mailto:[email-masked]]
Sent: Monday, August 13, 2001 1:22 PM
To: sigtran
Subject: Copy of M2UA darft version 7

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to
[email-masked]

************************************************************************************************************
This email and any files transmitted with it are confidential material.
They are intended solely for the use of the individual or entity to whom they are addressed.
If you have received this email in error please notify [email-masked]
and permanently delete the e-mail and files.
***********************************************************************************************************

---