Subject: How many MGCs can be supported by a SG?

From: Jacques Rajchgod <[email-masked]>
Date: Thu, 30 Aug 2001 11:10:00 -0500

Is there any thought on the following:
  1.. How many MGC's can be supported by a single SG? 
  2.. How many links (single/redundant) can be supported per SG?
Are there max values on these?
Thanks,
Jacques Rajchgod

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Lyndon Ong <[email-masked]>
Date: Thu, 30 Aug 2001 09:19:05 -0700 (PDT)

Jacques,

I don't believe the protocol imposes limitations
except very broad ones, e.g., 16 bits for
the source port and 16 bits for the destination
port number to identify an SCTP association.

Vendors may have responses as to their products,
but please keep such responses off the mailing 
list and send using Jacques' direct email below.

Cheers,

L. Ong

--- Jacques Rajchgod <[email-masked]>
wrote:
> You are currently subscribed to sigtran as:
> [email-masked]
> To unsubscribe send a blank email to
> [email-masked]
> 

__________________________________________________
Do You Yahoo!?
Get email alerts & NEW webcam video instant messaging with Yahoo! Messenger
http://im.yahoo.com

---