Subject: Are the archives available in html format???

From: [email-masked]
Date: Thu, 30 Aug 2001 18:09:39 +0530

Hi
    I know it seems a bit foolish question to ask on this mailing list but i
just wanted to know if the sigtran archives are available in html format or
not. I was unable to connect to the ftp site( think some firewall proxy is
preventing me to access the great treasure of this mailing list :):) )
If somebody could please help me out.
Regards
Vaibhav

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: [email-masked]
Date: Thu, 30 Aug 2001 15:49:05 +0300

Hi Vaibhav!

	Have you tried
http://www17.nortelnetworks.com/archives/sigtran.html?

	That's the page where you can find the mails sent to this list since
April 99. I'm currently using it almost everyday, and it is really a nice
archive with lots of search possibilities and stuff... The last months
archives seem to be almost empty though... :-(

	It is in html... I hope this is what you are looking for...

	Bye!

> -----Original Message-----
> From: ext [email-masked] [mailto:[email-masked]]
> Sent: 30. August 2001 15:40
> To: sigtran
> Subject: Are the archives available in html format???
> 
> 
> Hi

---

---

From: Lyndon Ong <[email-masked]>
Date: Thu, 30 Aug 2001 09:07:10 -0700 (PDT)

Vaibhav,

I'm sorry I don't have a better answer for you, but
our
email archives are scattered in a variety of
locations.
The most recent emails (June-now) are in the IETF
archive - I don't know why you cannot access this, it
should be freely accessible.  These are in text files.

Older emails (April '99 to June '01) are in the Nortel
site that Ivan points out and are web-accessible and
sorted.

Even older emails are on the Nortel ftp site
(ftp://standards.nortelnetworks.com/sigtran) again
in text files.

Cheers,

L. Ong
> If somebody could please help me out.
-----------------------------------------------------------------------------------------------------------------------
> Information transmitted by this E-MAIL is
> proprietary to Wipro Limited and
> is intended for use only by the individual or entity
> to which it is
> addressed, and may contain information that is
> privileged, confidential or
> exempt from disclosure under applicable law. If you
> are not the intended
> recipient or it appears that this mail has been
> forwarded to you without
> proper authority, you are notified that any use or
> dissemination of this
> information in any manner is strictly prohibited. In
> such cases, please
> notify us immediately at mailto:[email-masked]
> and delete this mail
> from your records.
>
------------------------------------------------------------------------------------------------------------------------
> 
> 
> > ---
> You are currently subscribed to sigtran as:
> [email-masked]
> To unsubscribe send a blank email to
> [email-masked]
> 

__________________________________________________
Do You Yahoo!?
Get email alerts & NEW webcam video instant messaging with Yahoo! Messenger
http://im.yahoo.com

---