Subject: M3UAv9 SUAv8: ASP Up Procedures

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 17 Oct 2001 18:30:22 -0500

John,

Sorry, when I was reviewing, I didn't realize just how precise an
alignment has been acheived between M3UA and SUA on these sections.
The wording and even section numbering is identical in the ASP
procedures.  Good work.

--brian

John Loughney wrote:                                         (Thu, 18 Oct 2001 00:08:33)
> Hi Brian,
> 
> > There is futher discussion on this with regard to M3UA.  As they are
> > common passages, we should work them out for both.
> 
> This is fine with me.  For future ease, perhaps it would be useful
> to indicate issues which effect both SUA & M3UA in the subject line.
> 
> John
> 
> 
> ---
> You are currently subscribed to sigtran as: [email-masked]
> To unsubscribe send a blank email to [email-masked]

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: [email-masked]
Date: Fri, 26 Oct 2001 15:36:16 +0300

Hi Brian,

> The wording and even section numbering is identical in the ASP

We strive for consistancy :)

John

---