Subject: Sequence Control Parameter.

From: venu <[email-masked]>
Date: Fri, 12 Oct 2001 16:46:54 +0530

Hi  John,

           In the SUA Draft version 8, I found that, Sequence Control Parameter is given two times in 3.10.20 and 3.10.22 with the TagValue 0x010B  and 0x010e respectively. In 3.10 SUA-Specific parametes, the Tagvalue for the same is given as 0x0116.  Which is the correct one? 

 with regards,
    Venu

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: [email-masked]
Date: Tue, 16 Oct 2001 20:52:07 +0300

Hi Venu,
 
           In the SUA Draft version 8, I found that, Sequence Control
Parameter is given two times in 3.10.20 and 3.10.22 with the TagValue 0x010B
and 0x010e respectively. In 3.10 SUA-Specific parametes, the Tagvalue for
the same is given as 0x0116.  Which is the correct one?  
Thanks for pointing this out.  Tag Value is 0x0116.  I'll removed the
duplication.
 
John 

---