Subject: SUAv8 - Parameter IDs

From: "Gradischnig, Klaus" <[email-masked]>
Date: Mon, 15 Oct 2001 16:10:05 -0500

John,

Parameter IDs and descriptions need to be cleaned up:

3.10.11 == 3.10.22	Probably replace text in 3.10.11 by "reserved" and
replace the tag in 3.10.22 by 0x0116

3.10.15 			tag should be 0x010F

Klaus

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: [email-masked]
Date: Tue, 16 Oct 2001 20:49:06 +0300

Hi Klaus,,

> 3.10.11 == 3.10.22	Probably replace text in 3.10.11 by 
> "reserved" and replace the tag in 3.10.22 by 0x0116
> 

Got them.

Thanks,
John

---