Subject: M3UA draft05 ?

From: "Garnero, Pierre" <[email-masked]>
Date: Thu, 18 Oct 2001 13:02:08 +0200

Hi,

I am looking for M3UA draft 05.
Could somebody forward a copy of this draft to me if, by chance, he kept it ?

Many thanks in advance,

Pierre Garnero, TPU
COMPAQ, Valbonne Sophia-Antipolis
Phone: +33 (0)4-92-95-54-70  
Fax: +33 (0)4-92-95-63-63
E-mail: [email-masked]

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: "Ong, Lyndon" <[email-masked]>
Date: Thu, 18 Oct 2001 08:49:22 -0700

Hi Pierre,

See ftp://standards.nortelnetworks.com/sigtran/docs/diego00/ for m3ua-05.

Cheers,

Lyndon

-----Original Message-----
From: Garnero, Pierre [mailto:[email-masked]]
Sent: Thursday, October 18, 2001 4:02 AM
To: sigtran
Subject: M3UA draft05 ?

Hi,

I am looking for M3UA draft 05.
Could somebody forward a copy of this draft to me if, by chance, he kept it
?

Many thanks in advance,

Pierre Garnero, TPU

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to
[email-masked]

---