Subject: M2PA protocol analyzer

From: Marco Troiano <[email-masked]>
Date: Wed, 10 Oct 2001 10:18:23 +0200

Hi all,
i would like to know if there is an Internet site where i can download a
software protocol analyzer for the entire M2PA protocol stack.
Some months ago I have downloaded ethereal. Where can I find its last
version? Is there any better software?

Thank you in advance
Marco Troiano

--------------------------------------------------------------------------------

Visitateci e acquistate in rete su http://www.wind.it

--------------------------------------------------------------------------------

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Michael Tuexen <[email-masked]>
Date: Wed, 10 Oct 2001 13:41:36 +0200

Begin forwarded message:

> From: Michael Tuexen <[email-masked]>
> Date: Wed Oct 10, 2001  12:34:51  Uhr Europe/Berlin
> To: [email-masked]
> Subject: Re: M2PA protocol analyzer
>
> Hi,
>
> ethereal can be downloaded at www.ethereal.com
> You can find the latest release, a nightly tarball via http and ftp
> there. You can also use anonymous cvs to get the latest version.
> It supports M2PA according to version 2 of the draft. Heinz Prantner,
> Radisys, is working on an update for version 3 of the draft.
>
> Best regards
> Michael
>
> On Wednesday, October 10, 2001, at 10:18  Uhr, Marco Troiano wrote:
>
>> Hi all,
>> You are currently subscribed to sigtran as: 
>> [email-masked]
>> To unsubscribe send a blank email to leave-
>> [email-masked]
>>
[email-masked]

---