Subject: M2UA-11: ASP Up Ack

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Sun, 30 Dec 2001 21:31:45 -0600

Ken,

Why does M2UA-11 have an ASP Identifier in the ASP Up Ack message
when M3UA-10 and SUA-09 do not?

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Ken Morneault <[email-masked]>
Date: Mon, 31 Dec 2001 10:15:15 -0500

I assume because it was not copied over to M3UA and SUA.  Should I
assume you desire that ASP Identifier be removed from ASP Up Ack?

R-

Ken

At 09:31 PM 12/30/2001 -0600, Brian F. G. Bidulock wrote:
>You are currently subscribed to sigtran as: [email-masked]

---