Subject: [Sigtran] extension por unerliable delivery service

From: "" <[email-masked]>
Date: Fri, 29 Mar 2002 15:29:13 +0100

hi,

the draft "SCTP Unreliable Data Mode Extension" is exipred

why there aren't review of this draft

thanks
Salvatore Loreto
[email-masked]

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Fri, 29 Mar 2002 13:09:59 -0600

Salvatore,

This draft is addressed by the TSV WG.

Please ask your question on the TSV WG at [email-masked].

--brian

 wrote:                                                          (Fri, 29 Mar 2002 15:29:13)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/