Subject: [Sigtran] IPSP Extensions

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Thu, 7 Mar 2002 12:23:33 -0600

All,

If we want to get into banging out an IPSP Extensions
draft, I propose that we add IPSP Extensions a
formal work item of the WG.  Comments?

--brian

-- 
Brian F. G. Bidulock    ¦ The reasonable man adapts himself to the ¦
[email-masked]    ¦ world; the unreasonable one persists in  ¦
http://www.openss7.org/ ¦ trying  to adapt the  world  to himself. ¦
                        ¦ Therefore  all  progress  depends on the ¦
                        ¦ unreasonable man. -- George Bernard Shaw ¦

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Tolga Asveren" <[email-masked]>
Date: Thu, 7 Mar 2002 13:35:04 -0500

I fully agree.

  Tolga

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> Brian F. G. Bidulock
> Sent: Thursday, March 07, 2002 1:24 PM
> To: [email-masked]
> Subject: [Sigtran] IPSP Extensions
>
>
> All,
>

---

From: "Tolga Asveren" <[email-masked]>
Date: Mon, 11 Mar 2002 09:11:23 -0500

Hi Lyndon,

Should a "no reply" be considered as a "negative reply"? ;)  If like this,
why? People are already confused about IPSP mode and especially allowing
both single-ended and double-ended approaches create interoperability
problems. As far as I can see, there is also interest on IPSP (till now 9
people indicated their interest).
Or are you preferring that IPSP related issues are also addressed in
Implementors Guide?

    Tolga

> Tolga Asveren
> Sent: Thursday, March 07, 2002 1:35 PM
> To: [email-masked]
> Subject: RE: [Sigtran] IPSP Extensions
>
>
> I fully agree.
>
>   Tolga
>