Subject: [Sigtran] Backhaul of Q.931

From: "Panagiotis Galiotos" <[email-masked]>
Date: Tue, 5 Mar 2002 13:45:28 +0200

Dear all,
          do the meaning of backhaul suppress the NOTIFY command ?? Because what is the meaning of Notify the MGC since the MGC has received the original Q.931 e.g. Setup message ?? Please help me on this.
Thank you,
Panagiotis Galiotos

---

From: Ken Morneault <[email-masked]>
Date: Tue, 05 Mar 2002 15:04:03 -0500

Panagiotis,

I think you may be confusing the IUA messages with the Q.931 
messages.  The IUA Notify message has nothing to do with
Q.931 call processing message (such as Setup).

Ken

>          do the meaning of backhaul suppress the NOTIFY command ?? Because what is the meaning of Notify the MGC since the MGC has received the original Q.931 e.g. Setup message ?? Please help me o…

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran