Subject: [Sigtran] M2UA, M3UA, SUA changes.

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Sun, 3 Mar 2002 00:57:24 -0600

Lyndon,

As the previous drafts are no longer availale on the
ftp server, could the editors of these drafts please
post the changes made since the last drafts that were
comment on in the working group.

Thank you.

--brian

-- 
Brian F. G. Bidulock    ¦ The reasonable man adapts himself to the ¦
[email-masked]    ¦ world; the unreasonable one persists in  ¦
http://www.openss7.org/ ¦ trying  to adapt the  world  to himself. ¦
                        ¦ Therefore  all  progress  depends on the ¦
                        ¦ unreasonable man. -- George Bernard Shaw ¦

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: [email-masked]
Date: Mon, 4 Mar 2002 06:37:46 +0200

Hi Brian!

	If you are looking for "old" Internet-Drafts, try http://www.watersprings.org/, I think you can find there more than you could even imagine...

	BR Iván Arias Rodríguez

> -----Original Message-----
> From: ext Brian F. G. Bidulock [mailto:[email-masked]]
> Sent: 03 March 2002 08:57
> To: [email-masked]
> Subject: [Sigtran] M2UA, M3UA, SUA changes.
> 
> 
> Lyndon,
>