Subject: [Sigtran] CAS packages and backhaul

From: "Panagiotis Galiotos" <[email-masked]>
Date: Thu, 7 Mar 2002 10:35:00 +0200

Dear All,
        do CAS packages for MGCP are the default packages for backhaul operations???? What do CAS protocol have to do with the backhaul of the Signalling Q.931 by the Call Agent??
Thank you,
Panagiotis Galiotos

---

From: "Subhodeep Sarkar" <[email-masked]>
Date: Thu, 07 Mar 2002 14:51:58 +0530

Hi Panagiotis,

The CAS signalling is inband signalling and default MGCP packages will be use to send across the signalling information to the MGC. So no backhaul protocol is defined in the SIGTRAN domain for CAS signalling. 

Cheers,

Subhodeep

Subhodeep Sarkar 
Wipro Technologies 
Voice Over IP Solutions 
Ph : +91-(0)80-8411990 x 1251 

"Panagiotis Galiotos" wrote: 

Dear All,
        do CAS packages for MGCP are the default packages for backhaul operations???? What do CAS protocol have to do with the backhaul of the Signalling Q.931 by the Call Agent??
Thank you,
Panagiotis Galiotos
Get Your Private, Free E-mail from Indiatimes at  http://email.indiatimes.com
Buy Music, Video, CD-ROM, Audio-Books and Music Accessories from http://www.planetm.co.in