Subject: Re: [Sigtran] M2PA Plugtest Draft Version

From: [email-masked]
Date: Fri, 6 Sep 2002 10:11:03 +0530

Hi,

It is possible that Tom might release Draft 7 also before the Plugtest.
As Javier also said, can we make M2PA Draft 6 mandatory for the Plugtest.

Regards
Anshoo.
www.hssworld.com

"Brian F. G. Bidulock" <[email-masked]> on 09/06/2002 04:43:13 AM

Please respond to [email-masked]

To:   Ken Morneault <[email-masked]>
cc:   Anshoo Sharma/HSS@HSS, [email-masked]

Subject:  Re: [Sigtran] M2PA Plugtest Draft Version

Ken,

We can test 5 but would prefer to test the latest draft.

--brian

Ken Morneault wrote:                                    (Thu, 05 Sep 2002
13:35:37)
>
>
> Anshoo,
>
> It is really up to the companies that are planning to test M2PA
> at the Plugtest.
>
> Could those planning to test M2PA at the Plugtest in November
> please indicate there plans to test M2PA draft5 or M2PA draft6.
>
> Thanks,
>
> Ken
>
> At 04:28 PM 9/5/2002 +0530, [email-masked] wrote:
>
>
>
> >Hi,
> >
> >ETSI SIGTRAN Plugtest Page says that the M2PA Plugtest would be based on M2PA
> >Draft 5.
> >Since Tom has already released Draft 6, would we still be having the Plugtest
on
> >Draft 5.
> >Please clarify.
> >
> >Thanks
> >Anshoo.
> >www.hssworld.com
> >
> >DISCLAIMER: This message is proprietary to Hughes Software Systems
> >Limited (HSS) and is intended solely for the use of the individual
> >to whom it is addressed. It may contain  privileged or confidential
> >information  and should not be circulated or used for any purpose other
> >than for what it is intended. If you have received this message in error,
> >please notify the originator immediately. If you are not the intended
> >recipient, you are notified that you are strictly prohibited from using,
> >copying, altering, or disclosing the contents of this message. HSS accepts
> >no responsibility for loss or damage arising from the use of the information
> >transmitted by this email including damage from virus.
> >
> >
> >_______________________________________________
> >Sigtran mailing list
> >[email-masked]
> >https://www1.ietf.org/mailman/listinfo/sigtran
>
> _______________________________________________
> Sigtran mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/sigtran

--
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: [email-masked]
Date: Fri, 6 Sep 2002 07:52:17 -0400

6

Barry Nagelberg

Ken Morneault <[email-masked]>
Sent by: [email-masked]
 09/05/2002 01:35 PM

        To:     [email-masked], [email-masked]
        cc: 
        Subject:        Re: [Sigtran] M2PA Plugtest Draft Version

Anshoo,

Thanks,

Ken

At 04:28 PM 9/5/2002 +0530, [email-masked] wrote:

>Since Tom has already released Draft 6, would we still be having the 
Plugtest on