Subject: [Sigtran] change mail address

From: "Farrukh Mahmud" <[email-masked]>
Date: Fri, 20 Sep 2002 10:45:02 +0500

hi

plz change my mail address from [email-masked] to
[email-masked]

i shall be very thanks full to you

Farrukh Mahmud
[email-masked]

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, September 17, 2002 2:23 PM
Subject: Welcome to the "Sigtran" mailing list

> Welcome to the [email-masked] mailing list!
>
> To post to this list, send your email to:
>
>   [email-masked]
>
> General information about the mailing list is at:
>
>   https://www1.ietf.org/mailman/listinfo/sigtran
>
> If you ever want to unsubscribe or change your options (eg, switch to
> or from digest mode, change your password, etc.), visit your
> subscription page at:
>
>
https://www1.ietf.org/mailman/options/sigtran/farrukh_mahmud%40hotmail.com
>
>
> You can also make such adjustments via email by sending a message to:
>
>   [email-masked]
>
> with the word `help' in the subject or body (don't include the
> quotes), and you will get back a message with instructions.
>
> You must know your password to change your options (including changing
> the password, itself) or to unsubscribe.  It is:
>
>   email_address
>
> If you forget your password, don't worry, you will receive a monthly
> reminder telling you what all your ietf.org mailing list passwords
> are, and how to unsubscribe or change your options.  There is also a
> button on your options page that will email your current password to
> you.
>
> You may also have your password mailed to you automatically off of the
> Web page noted above.
>
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Farrukh Mahmud" <[email-masked]>
Date: Mon, 23 Sep 2002 14:45:13 +0500

Farrukh Mahmud