Subject: [Sigtran] pre-information on SIGTRAN interoperability event (bake-off) organised by ETSI 1-5 September 2003, Sophia antipolis

From: "Philippe Cousin" <[email-masked]>
Date: Fri, 6 Jun 2003 14:49:18 +0200

Dear all,

I herewith confirmed that ETSI will organised a SIGTRAN bake-off on 1-5 September at Sophia Antipolis.
The technical programme will focus on M3UA, SUA, IUA, M2PA and M2UA.

We welcome you to attend it and please book already your agenda and your flight ticket to Nice.

We are working on the technical side as well as on the online registration which will be hopefully open end of next week.
I will inform you as soon as registration ready.

Look forward meeting you on September

kind regards
Philippe

Philippe COUSIN
Interoperability Service Manager
Tel: + 33 (0)4 92 94 4306
Fax: +33 (0)4 92 38 5248
http://www.etsi.org/plugtests/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Sébastien Flaux <[email-masked]>
Date: Wed, 11 Jun 2003 10:10:18 +0200

Dear all,

I remind you that SIGTAN organised by ETSI will take place at ETSI on 1-5 September.

I attached you a list of hotel near ETSI at negotiated prices. You will find on this document other practical information.

Please note that in one week, our website dedicated to SIGTRAN event will be open. You will find all information concerning the event.

I will inform you as it is ready.

Kind Regards,

Sebastien Flaux

-----Original Message-----
From: Wodarz Juergen [mailto:[email-masked]]
Sent: 10 June 2003 14:30
To: Sébastien Flaux
Subject: AW: [Sigtran] pre-information on SIGTRAN interoperability event
(bake-off) organised by ETSI 1-5 September 2003, Sophia antipolis

Hi Sébastien,

could you please send to sigtran a list of hotels
near ETSI which you usualy propose to book.

Kind regards

	Juergen

-----Ursprüngliche Nachricht-----
Von: Sébastien Flaux [mailto:[email-masked]]
Gesendet: Freitag, 6. Juni 2003 15:44
An: [email-masked]
Cc: Philippe Cousin
Betreff: [Sigtran] pre-information on SIGTRAN interoperability event
(bake-off) organised by ETSI 1-5 September 2003, Sophia antipolis

On behalf of Philippe COUSIN :

Dear all,

kind regards
Philippe

Philippe COUSIN