Subject: [Sigtran] Where to start?

From: Sheri Salami <[email-masked]>
Date: Wed, 03 Sep 2003 12:42:59 -0400

Hello:

I was hoping I could get some help on how to install/build a SIGTRAN 
stack (M2PA) on a FreeBSD machine.  I have read all the tutorials on ss7 
and SIGTRAN, I now know  the subtle differences between the Adaptation 
Layer protocols. I have downloaded most of the code from www.openss7.org 
to a windows machine, but I dont know what to do with them. where to I 
start? I dont understand the openss7 code and I am not sure which files 
contain what. Any help would be greatly appreciated. Thanks

-- 
Sheri Salami
Zytrax Inc.
http://www.zytrax.com
mailto:[email-masked]
Telephone:(514)285-9088

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 3 Sep 2003 15:26:04 -0600

Sheri,

This mailing list is an IETF working group.  It is inappropriate to
discuss openss7 code here.  Please join one of our openss7 mailing
list at http://www.openss7.org/mailinglist.html and raise your
questions there.

--brian

Sheri Salami wrote:                                                                  (Wed, 03 Sep 2003 12:42:59)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/