Subject: RE: [Sigtran] M2PA comments

From: "McCandless, Kevin" <[email-masked]>
Date: Wed, 10 Sep 2003 14:17:35 -0700

Either way more comments will come ;-)

> -----Original Message-----
> From: Brian F. G. Bidulock [mailto:[email-masked]]
> Sent: Wednesday, September 10, 2003 4:13 PM
> To: Tom George
> Cc: [email-masked]
> Subject: Re: [Sigtran] M2PA comments
> 
> 
> Tom,
> 
> I think official would be better.
> 
> --brian
> 
> Tom George wrote:                                             
>                          (Wed, 10 Sep 2003 15:49:40)
> > It looks like the M2PA comments have died down. There have 
> been a few 
> > questions recently, but none that required any more changes 
> to the draft.
> > 
> > I would like to go ahead and release M2PAv10. I have been posting 
> > updated text as I have replied to comments, but does anyone 
> need to see 
> > an updated "unofficial" copy before I release v10?
> > 
> > tomG.
> > 
> > 
> > -- 
> > * Tom George       PB7-24001 (near B-21)      
> [email-masked]  *
> > * 972-519-3168   Intranet:  
http://www.ssd.usa.alcatel.com/~tgeorge/  *
> *   I actively disclaim speaking for Alcatel.  I do not purport to    *
> *   advertise or represent its position, operations, or activities.   *
> 
> 
> _______________________________________________
> Sigtran mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/sigtran

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Nitin Vairagare" <[email-masked]>
Date: Wed, 10 Sep 2003 16:12:14 -0500

Tom,

It would be good if you can release unofficial copy before release V10.

Regards,
Nitin

-----Original Message-----
From: Tom George [mailto:[email-masked]] 
Sent: Wednesday, September 10, 2003 3:50 PM
To: [email-masked]
Subject: [Sigtran] M2PA comments

It looks like the M2PA comments have died down. There have been a few 
questions recently, but none that required any more changes to the
draft.

I would like to go ahead and release M2PAv10. I have been posting 
updated text as I have replied to comments, but does anyone need to see 
an updated "unofficial" copy before I release v10?

tomG.

-- 
* Tom George       PB7-24001 (near B-21)      [email-masked]  *
* 972-519-3168   Intranet:  http://www.ssd.usa.alcatel.com/~tgeorge/  *
*   I actively disclaim speaking for Alcatel.  I do not purport to    *
*   advertise or represent its position, operations, or activities.   *