Subject: Re: [Sigtran] M3UA IG05 :Response to ASPIA

From: [email-masked]
Date: Tue, 23 Sep 2003 10:49:38 +0530

Brian

"Brian F. G. Bidulock" <[email-masked]> on 09/23/2003 10:31:58 AM

Please respond to [email-masked]

To:    Anjali Gurmukhani/HSS@HSS
cc:    [email-masked]

Subject:    Re: [Sigtran] M3UA IG05 :Response to ASPIA

agurmukhani,

[email-masked] wrote:
(Tue, 23 Sep 2003 09:41:08)
>
>
>
>
> Hi
>
>   The section 3.9 of M3UA IG05 mentions the "Error-No configured
>   AS for ASP"  to be sent to the peer if the RC is missing and its
> specification
>   is required as per the configuration .
>
>    What will be such a configuration?
>    Is it  that the above configuration being reffered to is an ASPserving
> multiple
>   ASs and requiring RC to identify AS for which the traffic is to be
> deactivated.?

Yes.

[Anjali]But in the above  case shouldn't the ASP be inactivated in all the
Ass
This is also the case when Active with no RC is recvd and hence ASP is
activated
in all the ASs it belongs to.

--
Brian F. G. Bidulock
[email-masked]
 http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 23 Sep 2003 00:29:29 -0600

agurmukhani,

[email-masked] wrote:                                                 (Tue, 23 Sep 2003 10:49:38)
> in all the ASs it belongs to.

No.

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/