Subject: [Sigtran] Multihoming with different VLAN's

From: saju ars <[email-masked]>
Date: Wed, 11 Apr 2007 10:06:26 -0700 (PDT)

Hi all ,

Can i use IP's in different VLAN's to create multiple SCTP associations ?Any possible impacts of this ?

Is it mandatory to have IP's in the subnet while using multihoming ?

Saju

____________________________________________________________________________________
Food fight? Enjoy some healthy debate 
in the Yahoo! Answers Food & Drink Q&A.
http://answers.yahoo.com/dir/?link=list&sid=396545367

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 11 Apr 2007 11:47:59 -0600

saju,

They can be via carrier pigeon if you would like.  They do not have
to be in the same subnet.

--brian

saju ars wrote:                                                      (Wed, 11 Apr 2007 10:06:26)
> 
>    Hi all ,
>    Can   i   use  IP's  in  different  VLAN's  to  create  multiple  SCTP
>    associations ?Any possible impacts of this ?
>      _________________________________________________________________
> 
>    Now that's room service! [1]Choose from over 150,000 hotels
>    in 45,000 destinations on Yahoo! Travel to find your fit.
> 
> References
> 
>    1. http://travel.yahoo.com/hotelsearchpage;_ylc=X3oDMTFtaTIzNXVjBF9TAzk3NDA3NTg5BF9zAzI3MTk0ODEEcG9zAzIEc2VjA21haWx0YWdsaW5lBHNsawNxMS0wNw--

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/