Subject: [Sigtran] M3UA: IPSP Signalling Point code?

From: aditi someshwar <[email-masked]>
Date: Thu, 8 Dec 2011 17:52:14 +0530

Hi all,

Does the IPSP (in M3UA) need to have a Point Code? Can anyone explain?

Regards,
Aditi

---

From: Elnur Atakishiyev <[email-masked]>
Date: Thu, 8 Dec 2011 16:25:19 +0400

Yes it's needing, as it's figuring on packets.

Best regards

Elnur Atakishiyev
Team Leader
Application Development team
Development Unit
Billing and VAS Department
Information Technologies Division

Tel: (+994 12) 4440730
Fax: (+994 12) 4440733
Mob: (+994 70) 2011342
E-mail: [email-masked] <mailto:[email-masked]>
Web:www.azerfon.az<http://www.azerfon.az/>

Privacy disclaimer<http://narmobile.az/en/prvdecl#content>

AZERFON LLC
Building 20 C
1240 Nobel Ave., Khatai district
Baku AZ 1025
Azerbaijan

From: [email-masked] [mailto:[email-masked]] On Behalf Of aditi someshwar
Sent: Thursday, December 08, 2011 4:22 PM
To: [email-masked]
Subject: [Sigtran] M3UA: IPSP Signalling Point code?

Hi all,

Regards,
Aditi

________________________________
Privacy Declaration: This e-mail and its attachments contain confidential information from "Azerfon LLC" ,which is intended
only for the person or entity whose address is listed above. Any use of the information contained herein in any way
(including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than
the intended recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or
email immediately and delete it!