Subject: [Simple] Draft new versions: msrp-acm and sessmatch

From: Christer Holmberg <[email-masked]>
Date: Thu, 17 Dec 2009 14:33:30 +0100

Hi,

Based on the WGLC comments, I have submitted new versions of draft-ietf-simple-msrp-acm (-03) and draft-ietf-simple-msrp-sessmatch (-01).

The drafts can also be found at:

http://users.piuha.net/cholmber/drafts/draft-ietf-simple-msrp-acm-03.txt
http://users.piuha.net/cholmber/drafts/draft-ietf-simple-msrp-sessmatch-01.txt

Regards,

Christer

---

From: <[email-masked]>
Date: Wed, 23 Dec 2009 20:44:01 +0100

Hi,

I read these documents and in my view they are ready to be published.

Cheers,
Krisztian

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of ext Christer Holmberg
Sent: Thursday, December 17, 2009 5:34 AM
To: [email-masked]
Subject: [Simple] Draft new versions: msrp-acm and sessmatch

Hi,

Regards,

Christer