Subject: [sip-clf] draft-ietf-sipclf-problem-statement-07

From: "Vijay K. Gurbani" <[email-masked]>
Date: Mon, 06 Jun 2011 09:06:49 -0500

Folks: I have released -07 of the SIPCLF problem statement.

This version includes the WGLC comments as outlined in [1].

[1] http://www.ietf.org/mail-archive/web/sip-clf/current/msg00502.html
[2] http://tools.ietf.org/html/draft-ietf-sipclf-problem-statement-07
[3] 
http://tools.ietf.org/rfcdiff?url2=draft-ietf-sipclf-problem-statement-07.txt

The draft is ready to be moved ahead.

Thank you all for review comments and feedback.

Regards,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60566 (USA)
Email: vkg@{bell-labs.com,acm.org} / [email-masked]
Web:   http://ect.bell-labs.com/who/vkg/

---

From: Peter Musgrave <[email-masked]>
Date: Sun, 26 Jun 2011 09:49:49 -0400

I will do a final read through and start sheparding this doc over the next
week.

Apologies for the delay.

Peter
(as chair)

On Mon, Jun 6, 2011 at 10:06 AM, Vijay K. Gurbani <[email-masked]> wrote:

> [1] http://www.ietf.org/mail-**archive/web/sip-clf/current/**msg00502.html<http://www.ietf.org/mail-archive/web/sip-clf/current/msg00502.html>
> [2] http://tools.ietf.org/html/**draft-ietf-sipclf-problem-**statement-07<http://tools.ietf.org/html/draft-ietf-sipclf-problem-statement-07>
> [3] http://tools.ietf.org/rfcdiff?**url2=draft-ietf-sipclf-**
> problem-statement-07.txt<http://tools.ietf.org/rfcdiff?url2=draft-ietf-sipclf-problem-statement-07.txt>
>
> Email: vkg@{bell-labs.com,acm.org} / vijay.gurbani@alcatel-lucent.**com<[email-masked]>
> Web:   http://ect.bell-labs.com/who/**vkg/<http://ect.bell-labs.com/who/vkg/>
> ______________________________**_________________
> sip-clf mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/sip-clf<https://www.ietf.org/mailman/listinfo/sip-clf>
>