Subject: [sip-overload] draft-ietf-soc-overload-rate-control-01.txt posted

From: "NOEL, ERIC C (ERIC C)" <[email-masked]>
Date: Thu, 8 Mar 2012 14:46:03 -0500

Folks,

Just to let you know updated version for draft-ietf-soc-overload-rate-control-01.txt was just posted. It addresses a problem in the client operation caught by Janet Gunn and provides more insights from Phil Williams on server rate estimation within the context of priority at the server.

Document may be found at:

A URL for this Internet-Draft is:

http://www.ietf.org/internet-drafts/draft-ietf-soc-overload-rate-control

Internet-Drafts are also available by anonymous FTP at:

ftp://ftp.ietf.org/internet-drafts/

As this is a companion to draft-ietf-soc-overload-control-07, please review both drafts in parallel.

Thanks,

Eric Noel
AT&T Labs, Inc.
Rethink Possible

Network Design and Performance Analysis
200 South Laurel Avenue, D5-3D19
Middletown, NJ 07748
P: 732.420.4174
[email-masked]<mailto:[email-masked]>

---

From: Janet P Gunn <[email-masked]>
Date: Thu, 8 Mar 2012 16:41:53 -0500

That link didn't work for me.

Try this one

http://www.ietf.org/id/draft-ietf-soc-overload-rate-control-01.txt
or
https://datatracker.ietf.org/doc/draft-ietf-soc-overload-rate-control/

Janet

From:   "NOEL, ERIC C (ERIC C)" <[email-masked]>
To:     "[email-masked]" <[email-masked]>
Date:   03/08/2012 02:45 PM
Subject:        [sip-overload] draft-ietf-soc-overload-rate-control-01.txt 
posted
Sent by:        [email-masked]

Folks,
 
Just to let you know updated version for 
draft-ietf-soc-overload-rate-control-01.txt was just posted. It addresses 
a problem in the client operation caught by Janet Gunn and provides more 
insights from Phil Williams on server rate estimation within the context 
of priority at the server.

 
 
As this is a companion to draft-ietf-soc-overload-control-07, please 
review both drafts in parallel. 
 
Thanks,
 
Eric Noel 
AT&T Labs, Inc. 
Rethink Possible
 
Network Design and Performance Analysis
200 South Laurel Avenue, D5-3D19
Middletown, NJ 07748
P: 732.420.4174
[email-masked]
 _______________________________________________
sip-overload mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sip-overload