Subject: Where can I find the draft Sip BCP

From: [email-masked]
Date: Fri, 3 Mar 2000 11:11:57 -0600

Hi,

I was looking for the SIP : Best Current Practices draft ? Could someone point
me to it.

Thanks,

Anoop

---

From: "Dean Willis" <[email-masked]>
Date: Mon, 6 Mar 2000 10:26:30 -0600

I think I have the various SIP-T documents indexed at:

http://www.softarmor.com/sipwg/teams/sipt/index.html

You SIP-T folks check and tell me what I'm missing, please!

--
Dean

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of
> [email-masked]
> Sent: Friday, March 03, 2000 11:12 AM
> To: [email-masked]
> Subject: Where can I find the draft Sip BCP
> 
> 
> 
> 
> 
> Hi,
>