Subject: [SIP] SIP Bakeoff Schedule.

From: "Fairlie-Cuninghame, Robert" <[email-masked]>
Date: Mon, 12 Mar 2001 03:35:53 -0800

Hi Henning,

Please forgive if I've missed it but is there a schedule of the advanced
scenarios and other special events (dinners, etc) for the March SIP Bakeoff
so that we may schedule around them. 

Thanks,

Robert.
Nuera Communications, Inc.

---

From: Henning Schulzrinne <[email-masked]>
Date: Mon, 12 Mar 2001 08:14:05 -0500

Jiri Kuthan is doing the scheduling this time around, supported by the
ETSI staff.

> "Fairlie-Cuninghame, Robert" wrote:
> 
> Hi Henning,
> 
> Please forgive if I've missed it but is there a schedule of the
> advanced scenarios and other special events (dinners, etc) for the
> March SIP Bakeoff so that we may schedule around them.
> 
> Thanks,
> 
> Robert.

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.