Subject: [SIP] a trival question please help me

From: kanumuri sreeram <[email-masked]>
Date: Thu, 15 Mar 2001 01:28:41 -0800 (PST)

hi,

when i am going threw this link of the sip

http://www.sipcenter.com/files/SIPOverview.pdf

in this he mentioned that there  is another protocol other than sip between the  sipproxy and the sip location server IS IT????

there is protocol other than sip if so any one can help me to know what is it and all about that.

i am thinking that it is sip who is taking all this responsibility

thanks in advace

sreeram

---------------------------------
Do You Yahoo!?
Yahoo! Auctions - Buy the things you want at great prices!

---

From: Henning Schulzrinne <[email-masked]>
Date: Thu, 15 Mar 2001 08:18:48 -0500

1. Read the FAQ - http://www.cs.columbia.edu/sip
2. Messages such as this don't belong on this list; they belong on the
sip-implementors list.

kanumuri sreeram wrote:
> in this he mentioned that there  is another protocol other than sip
> between the  sipproxy and the sip location server IS IT????
> 
> ----------------------------------------------------------------------
> Do You Yahoo!?

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.