Subject: [SIP] using SIP in 3G wireless core network and mobile stations

From: [email-masked]
Date: Thu, 5 Jul 2001 12:20:59 -0400

Hi,

I am looking for information about where SIP is used (or planned to be 
used) in 3G wireless core network and/or mobile statations. Any 
information is appreciated.

Chao-Chi Tong
RadiSys Corp.

---

From: Hemant Singh <[email-masked]>
Date: Thu, 05 Jul 2001 14:04:41 -0400

http://www.sipcenter.com/aboutsip/sipmobil.htm is a good place to start.

Hemant

>information is appreciated.

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.