Subject: [Sip] The REFER Method - Link to the draft.

From: "Padhye, Chinmay" <[email-masked]>
Date: Thu, 23 Aug 2001 15:35:52 -0700

Hello,

	In the draft, titled - 'SIP Call Control - Transfer
draft-ietf-sip-cc-transfer-05' there is a reference to another draft for
'The REFER Method' (reference number 3). 

[3] Sparks, R., "The REFER Method", draft-ietf-sip-refer-00 (work in
progress), July 2001. 

	I could not locate this draft in the IETF web page. Can anyone
please email me a link to this draft.

Thanks,

Chinmay

_______________________________________________
Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Brett Tate" <[email-masked]>
Date: Thu, 23 Aug 2001 18:56:51 -0400

http://www.softarmor.com/sipwg/drafts/draft-ietf-sip-refer-00.txt

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf 
> Of Padhye,
> Chinmay
> Sent: Thursday, August 23, 2001 6:36 PM
> To: [email-masked]'
> Subject: [Sip] The REFER Method - Link to the draft.
> 
> 
> Hello,
>