Subject: [Sip] I-D ACTION:draft-ietf-sip-overlap-01.txt

From: [email-masked]
Date: Tue, 21 Aug 2001 09:45:52 -0400

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Session Initiation Protocol Working Group of the IETF.

	Title		: Mapping of ISUP Overlap Signalling to SIP
	Author(s)	: G. Camarillo, A. Roach, J. Peterson, L. Ong
	Filename	: draft-ietf-sip-overlap-01.txt
	Pages		: 9
	Date		: 20-Aug-01
	
This document describes a way to map ISUP overlap signalling to SIP.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-sip-overlap-01.txt

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in,
type "cd internet-drafts" and then
	"get draft-ietf-sip-overlap-01.txt".

A list of Internet-Drafts directories can be found in
http://www.ietf.org/shadow.html 
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

Internet-Drafts can also be obtained by e-mail.

Send a message to:
	[email-masked].
In the body type:
	"FILE /internet-drafts/draft-ietf-sip-overlap-01.txt".
	
NOTE:	The mail server at ietf.org can return the document in
	MIME-encoded form by using the "mpack" utility.  To use this
	feature, insert the command "ENCODING mime" before the "FILE"
	command.  To decode the response(s), you will need "munpack" or
	a MIME-compliant mail reader.  Different MIME-compliant mail readers
	exhibit different behavior, especially when dealing with
	"multipart" MIME messages (i.e. documents which have been split
	up into multiple messages), so check your local documentation on
	how to manipulate these messages.

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 21 Aug 2001 18:19:01 +0300

Hello,

This new version, besides minor changes, contains two main additions:

1) 490 Request updated
2) Explanation on how Cseq is handled

Regards,

Gonzalo

[email-masked] wrote:
>   ------------------------------------------------------------------------

-- 
Gonzalo Camarillo                    Phone :   +1 212 939 71 71
Columbia University                  Mobile:  +358 40 702 35 35
472 Computer Science Building        Fax   :  +358  9 299 30 52
1214 Amsterdam Ave., Mail Code 0401  http://www.hut.fi/~gonzalo
New York, NY 10027                   
USA                              [email-masked]

_______________________________________________
Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip