Subject: RE: [Sip] RE: [rohc] Reduced processing overhead for SIP compression

From: [email-masked]
Date: Tue, 14 Aug 2001 14:13:24 -0500

Hi,

I wasn't present during the ROHC WG meeting, so I don't
know if this is a moot question already. But what happened 
to the requirements? Specifically, is this going to be a 
generic protocol or SIP-only?

(I guess this will be clarified in the new WG charter
as well as in the meeting minute.)

BR,
Zhigang

_______________________________________________
Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Hans Hannu" <[email-masked]>
Date: Wed, 15 Aug 2001 08:48:44 +0200

Hi,

I'm currently doing some work on the requirements document to fit the
comments that I received from the list before the London meeting. But I'll
wait for the meeting minutes to see if there is a need for additional
changes.

/Hans H