Subject: [Sip] bis-5: Contact-length

From: Christer Holmberg <[email-masked]>
Date: Fri, 26 Oct 2001 13:20:21 +0300

Hi,

I think there is a spelling error in the new bis, and it occurs in many
(most?) message examples. Instead of Content-Length it says
Contact-Length...

Regards,

Christer Holmberg
Ericsson Finland

_______________________________________________
Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Alan Johnston <[email-masked]>
Date: Fri, 26 Oct 2001 07:43:01 -0500

Don't you hate the way cut and paste propagates errors :-(  This will be
fixed.

Thanks,
Alan Johnston
WorldCom