Subject: [Sip] Are there any standardized specs for Interworking between SIP and H.323?

From: [email-masked]
Date: Tue, 16 Oct 2001 14:02:22 +0530

Hi
     Do we have any standards that are already set for the Interworking
functionalities between SIP and H.323?
     If so, please send me the specs document.
Thanks and Regards in advance for your concern
-Kiran

_______________________________________________
Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Sreeram Kanumuri" <[email-masked]>
Date: Tue, 16 Oct 2001 15:03:20 +0530

Hi Kiran,

      we have "draft-agrawal-sip-h323-interworking"
      it is still in draft state.
      you can find it from the itu site.
Regards,
Sreeram
www.masconit.com

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, October 16, 2001 2:02 PM
Subject: [Sip] Are there any standardized specs for Interworking between SIP
andH.323?