Subject: [Sip] SIP MIBs

From: "Alex S.M" <[email-masked]>
Date: 29 Oct 2001 16:10:30 EST

Hi,

I am wondering if there is a way to find the MIBs for SIP or I need to extract
them from draft-ietf-sip-mib-03.txt? 
Any new update or RFC? 
Do I need ALL 4 modules defined in the draft (SIP-COMMON.MIB, SIP-SERVER.MIB,
SIP-TC.MIB, SIP-UA.MIB)?
and whether I need to alter them or not?

Thanks,
alex

____________________________________________________________________
Get free e-mail and a permanent address at http://www.amexmail.com/?A=1

_______________________________________________
Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Jean-Francois Mule <[email-masked]>
Date: Mon, 29 Oct 2001 14:01:26 -0800

Alex,

The MIB modules from draft-ietf-sip-mib-03 are available at:
http://groups.yahoo.com/group/sip-mib/files/

Jean-Francois.