Subject: [Sip] SIP proxy & redirect server specs

From: "ShavinderPal Singh" <[email-masked]>
Date: Tue, 16 Oct 2001 15:59:23 +0530

Hi People,
Can anyone help in finding specs/details to design a SIP proxy &
redirect server.
All I could find is the RFC 2543. which does not tell much.

Please tell me all the stuff which can help me design a server.

Thnx & rgds,
-s

eSamsung UI, 15th floor, Signature Towers,
South City-I, Gurgaon-122001, HR, IND.
Ph.: 091-124-6383474 (e 226)
__________________________________________
I had a good grip on life, but then the handle broke.

_______________________________________________
Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Sreeram Kanumuri" <[email-masked]>
Date: Tue, 16 Oct 2001 16:43:16 +0530

Hi,
go threw www.cs.columbia.edu/sip 
there u can find more details about SIP .

-sreeram