Subject: [Sip] References in bis-07

From: "Hisham Khartabil" <[email-masked]>
Date: Tue, 12 Feb 2002 17:11:33 +0200

Hi,

It looks like whenever text refers to a reference beyond [18] in bin-07, it
refers to the wrong one. eg: Line 828 references [20] instead of [21] for
RFC2822. (It could  be a result of adding the S/MIME reference).

Regards,
Hisham Khartabil

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Robert Sparks <[email-masked]>
Date: Sun, 17 Feb 2002 15:19:25 -0600

It looks like this was another conversion to text problem - I don't see it
in the pdf. We'll make sure the next version gets it right.

RjS