Subject: RE: [Sip] bis-08 11.2 Processing of OPTIONS Request

From: "Sloan, Rob" <[email-masked]>
Date: Tue, 26 Feb 2002 10:01:52 -0500

Minor change required:

1794 - the basic state of a UAS, which can be an indication of whether the UAC will accept an INVITE request.

Shouldn't it be:
"... UAS will accept an INVITE request."

Cheers

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Alan Johnston <[email-masked]>
Date: Tue, 26 Feb 2002 09:26:12 -0600

> Minor change required:
> 
> 1794 - the basic state of a UAS, which can be an indication 
> of whether the UAC will accept an INVITE request.
> 
> 
> Shouldn't it be:

Yes.

Alan Johnston
WorldCom
sip:[email-masked]

> Use [email-masked] for questions on current 
> sip Use [email-masked] for new developments on the 
> application of sip
>