Subject: [Sip] Active Discussions

From: "steve steinberg" <[email-masked]>
Date: Sat, 02 Feb 2002 13:09:45

How can I get involved in the active discussions?

_________________________________________________________________
Get your FREE download of MSN Explorer at http://explorer.msn.com/intl.asp.

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Dean Willis" <[email-masked]>
Date: Sat, 2 Feb 2002 12:58:16 -0600

Well, they (active discussion) mostly happen on this list. If you have
something relevant to say, say it. Of course, people might say stuff back.
Or they might not. Some groups of people also have side conversations about
specific topics.

--
Dean