Subject: [Sip] Last call comment, Re: bis-07, section 20.1 - example

From: "Buller, Jeremy" <[email-masked]>
Date: Tue, 5 Feb 2002 14:58:37 -0500

Example in 20.1. has INVITE with 'WWW-Authenticate:' 
(Response header/Challenge), 'Authorization:'?

Kind regards,

Jim

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Robert Sparks <[email-masked]>
Date: Sun, 17 Feb 2002 11:44:23 -0600

Yep - that's been fixed.

RjS