Subject: [Sip] Does this exist?

From: feng zhang <[email-masked]>
Date: Wed, 14 Aug 2002 22:9:31 +0800

Hi All,

   I read draft-olson-sip-content-indirect-mech-01.txt, and I 

want to know is there draft-olson-sip-content-indirect-mech-00.txt?

if it exists, then what's the relationship of the two drafts?

In draft-olson-sip-content-indirect-mech-01.txt , I do not find any

"Changes" statements.

Best Regard.

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Sean Olson" <[email-masked]>
Date: Wed, 14 Aug 2002 08:16:57 -0700

The delta between the two documents was not significant enough to
warrant
a Changes section. I made support for http: URLs mandatory and I added
some text on S/MIME. The -01 version replaces the -00 version which is
no
longer available.

/sean

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of feng
zhang
Sent: Wednesday, August 14, 2002 7:01 AM
To: [email-masked]
Subject: [Sip] Does this exist?

Hi All,

"Changes" statements.

Best Regard.

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip Use
[email-masked] for new developments on the application of sip