Subject: [Sip] What's the Changes?

From: feng zhang <[email-masked]>
Date: Wed, 28 Aug 2002 21:8:17 +0800

Hi All,

  Who can tell me the CHANGES between 
  draft-ietf-sip-scvrtdisco-00 and draft-ietf-sip-scvrtdisco-01 ?

  Thanks a lot!

Best Regards.
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Dean Willis" <[email-masked]>
Date: Wed, 28 Aug 2002 15:18:12 -0500

Fixed two errors in the abnf that had been left over from ripping out
the p- stuff. Clarified discussion of the relevance of sip-change
process in the IANA considerations section. Cleaned up some of the
wording around Alternatve 3 to say that the referenced inbound routing
technique with look-up tables is used in some 3G networks. 

In other words, it is very likely that you will notice any change at all
unless you were one of the people who specifically requested a change.

--
Dean

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of feng zhang
> Sent: Wednesday, August 28, 2002 8:00 AM
> To: [email-masked]
> Subject: [Sip] What's the Changes?
> 
> 
> Hi All,
> 
> Use [email-masked] for questions on current 
> sip Use [email-masked] for new developments on the 
> application of sip
> 
>