Subject: RE: [Sip] PSTN gateway

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 27 Mar 2003 15:03:10 +0200

I do not think that this type of questions and answers are appropriate for an IETF WG list. 

Dan

> -----Original Message-----
> From: Tiefengraber Roland [mailto:[email-masked]]
> Sent: Thursday, March 27, 2003 2:33 PM
> To: 'Peter Parnes'; [email-masked]
> Subject: AW: [Sip] PSTN gateway
> 
> 
> Hi
> 
> you can take the

.....

> 
> >
> >Does anybody have any recommendations for a small and cheap SIP-PSTN
> >gateway? 
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Peter Parnes <[email-masked]>
Date: Thu, 27 Mar 2003 19:49:43 +0100

> I do not think that this type of questions and answers are appropriate 

Oh, I am very sorry that I misunderstood the purpose of this list. I
thought discussing deployment and interoperability issues was under the
IETF hat. 

Any suggestions on where such discussions should take place? 

/P
--- 
Ps. I am Blogger! http://www.parnes.com/blog/