Subject: [Sip] PSTN gateway

From: Peter Parnes <[email-masked]>
Date: Thu, 27 Mar 2003 12:47:36 +0100

Hi 

Does anybody have any recommendations for a small and cheap SIP-PSTN
gateway? 
 
/P

--- 
Ps. I am Blogger! http://www.parnes.com/blog/
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Tiefengraber Roland <[email-masked]>
Date: Thu, 27 Mar 2003 13:32:32 +0100

Hi

you can take the

Aphona StarLine SIP-PSTN Gateway
StarLine 200 Basic 19inch Gateway: approx.2700 $
E1/LAN extension card (30 PRI channels): approx.2600 $
Up to 8 extension cards for each chassis

Roland