Subject: [Sip] (no subject)

From: "liuyang" <[email-masked]>
Date: Fri, 17 Dec 2004 21:48:26 +0800

Merry christmas.
     Inow i am working on a b project about sip 
 compression,but i am a beginer in this field,i wanna ask you 
 a question: is there any open source project on SIP compression and
 where 
 can i find it?
  
   your reply will help us a lot ?

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Cullen Jennings <[email-masked]>
Date: Wed, 22 Dec 2004 07:59:08 -0800

I'm not aware of any but the sip-implementors list (I CC'd it here) would
probably be a better place to ask this.

People replying to this, please remove the [email-masked]