Subject: RE: [Sip] PoC service indication

From: Avasarala Ranjit-A20990 <[email-masked]>
Date: Mon, 17 Jan 2005 12:13:57 +0530

Hi
    PoC service indication in SIP INVITE message provides the originating user an early indication of start to speak even before invited users accept the invitation.

Regards 
Ranjit 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of girish
Sent: Thursday, January 13, 2005 6:18 PM
To: [email-masked]; [email-masked]; 'sip-ietf'
Subject: [Sip] PoC service indication

Hi,
   What do we mean by     PoC service indication  in a SIP Message. What does it imply ?

Girish Pai
Bharti Telesoft Intl Pvt. Ltd.
Airport Road
Bangalore

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "girish" <[email-masked]>
Date: Mon, 17 Jan 2005 14:20:43 +0530

MessageHi Ranjit,
  Thanks for the explanation on the poc service indication . Could you please tell me how exactly is it indicated in the SIP Message .What is the keyword used to identify the poc service indication

Girish Pai

  ----- Original Message ----- 
  From: Avasarala Ranjit-A20990 
  To: girish ; [email-masked] ; [email-masked] ; 'sip-ietf' 
  Sent: Monday, January 17, 2005 12:13 PM
  Subject: RE: [Sip] PoC service indication

  Hi

  Regards 
  Ranjit 

  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]] On Behalf Of girish
  Sent: Thursday, January 13, 2005 6:18 PM
  To: [email-masked]; [email-masked]; 'sip-ietf'
  Subject: [Sip] PoC service indication

  Hi,

  Girish Pai