Subject: [Sip] PoC service indication

From: "girish" <[email-masked]>
Date: Thu, 13 Jan 2005 18:18:16 +0530

Hi,
   What do we mean by     PoC service indication  in a SIP Message. What does it imply ?

Girish Pai
Bharti Telesoft Intl Pvt. Ltd.
Airport Road
Bangalore
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Peter Macaulay <[email-masked]>
Date: Thu, 13 Jan 2005 09:07:49 -0500

One meaning of PoC is .. Push-To-Talk (PTT) over Cellular (PoC).

/PETER MACAULAY