Subject: [Sip] Calls emulator

From: [email-masked]
Date: Tue, 25 Jan 2005 09:31:33 +0100

Hi!
Do you know any phone calls emulator software?
I need it to emulate calls against the SIP proxy.
Thank you all
María

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Fevzi Konduk" <[email-masked]>
Date: Tue, 25 Jan 2005 09:54:26 +0100

Hi, 
You could try: 
http://sipp.sourceforge.net/

/Fevzi

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: den 25 januari 2005 09:32
> To: [email-masked]
> Cc: [email-masked]
> Subject: [Sip] Calls emulator [bcc][faked-from]
> 
> Hi!