Subject: [Sip] ask SIP questions first time

From: 朱雷 <[email-masked]>
Date: Fri, 14 Jan 2005 11:22:20 +0800

hello all
Can I ask some questions about RFC3261 for discuessing?

Zhu Lei
Huawei Technologies Co.,LTD.
Telephone: 01082882838
E-mail Addr: [email-masked]
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Dean Willis <[email-masked]>
Date: Fri, 14 Jan 2005 15:05:31 -0600

> E-mail Addr: [email-masked]

The general recommendation for discussing current(as opposed to "being 
developed") SIP specifications is to use the sip-implementors list at:

[email-masked]

The address for this list is conveniently attached to the footer of 
messages on the SIP mailing list by our mail server.

If you're suggesting requirements for changing or extending RFC3261, 
then probably the SIPPING list is right.

If you think you've found an error in RFC 3261 that needs to be 
reported, then this is the right list.

--
Dean Willis
SIP Co-Chair