Subject: Re: [Sip] Agenda for SIP at IETF 62

From: Cullen Jennings <[email-masked]>
Date: Wed, 02 Mar 2005 22:01:52 -0800

On 2/28/05 7:55 AM, "Dean Willis" <[email-masked]> wrote:

>      draft-ietf-sip-refer-with-feature-param-01.txt

I can't find this draft. Why is it on the agenda?

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Dean Willis <[email-masked]>
Date: Thu, 3 Mar 2005 10:46:21 -0600

> I can't find this draft. Why is it on the agenda?

I'll look into it.

--
dean