Subject: [Sip] locating registrars (SLP or multicast)

From: "M.N.A.Smadi" <[email-masked]>
Date: Fri, 11 Mar 2005 22:51:09 -0500

hi;

what is the standard procedure for locating registrar server.  am 
reading about a procol that is called SLP but cannot seem to find an rfc 
for it. 

thanks
m.smadi

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: yaronp <[email-masked]>
Date: Fri, 11 Mar 2005 22:22:05 -0600

Try "RFC 3263 - Session Initiation Protocol (SIP): Locating SIP Servers" 
and "Service Location Protocol, Version 2 (RFC 2608)"